Ist euer K750i auch so leise?

  1. max188

    max188 Thread Starter MacUser Mitglied

    Mitglied seit:
    13.09.2004
    Beiträge:
    315
    Zustimmungen:
    0
    Hi all :)

    Ich bin mit meinem K750i top zufrieden, bis auf eine Sache:
    Der Lautsprecher ist im Vergleich zu meinem alten Nokia 6230 total leise.

    Habt ihr das Problem auch? Oder hat vielleicht mein Gerät einen "Treffer" weg...

    Gruß, Max
     
    max188, 09.02.2006
    #1
  2. goldbeker

    goldbeker MacUser Mitglied

    Mitglied seit:
    14.02.2003
    Beiträge:
    447
    Zustimmungen:
    11
    Ist mir nicht aufgefallen. Bei mir ist eher das Problem es richtig am Ohr zu halten. Habe auch ziemlich am Anfang ein Firmware Update gemacht (inzwischen das 3.)
     
    goldbeker, 09.02.2006
    #2
  3. Harry-Willi

    Harry-Willi MacUser Mitglied

    Mitglied seit:
    26.03.2003
    Beiträge:
    131
    Zustimmungen:
    4
    Ich habe das fast baugleiche w800. Das ist so leise daß ich inzwischen aufs Motorola V3i umgestiegen bin!
     
    Harry-Willi, 10.02.2006
    #3
  4. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Die Lautstärkeregler habt ihr aber entdeckt, ja? ;)
     
    admartinator, 10.02.2006
    #4
  5. elritmo

    elritmo MacUser Mitglied

    Mitglied seit:
    30.12.2003
    Beiträge:
    1.096
    Zustimmungen:
    0
    Hmm, bei meinem k750i ist der Lautsprecher laut genug. An der Seite ist doch leiser/lauter knopf ;)
     
    elritmo, 10.02.2006
    #5
  6. t_h_o_m_a_s

    t_h_o_m_a_s MacUser Mitglied

    Mitglied seit:
    24.05.2003
    Beiträge:
    11.680
    Medien:
    16
    Zustimmungen:
    1.700
    ...mein W800i steht auf mittlerer Lautstärke; ist völlig ausreichend, es sei denn neben mir startet ein Jet..
     
    t_h_o_m_a_s, 10.02.2006
    #6
  7. SwissMike

    SwissMike MacUser Mitglied

    Mitglied seit:
    01.11.2003
    Beiträge:
    717
    Zustimmungen:
    1
    Ist auch das grösste Problem an meinem K750i.
     
    SwissMike, 10.02.2006
    #7
  8. Powerbooker

    Powerbooker

    Also meins ist auch ganz normal laut wie immer...

    Nicht zu leise und nicht zu laut...

    Völlig in Ordnung und wenn der Imperiale Marsch von Star Wars dann los geht, weiß ich das da wieder wer kommt :D

    Gruß
     
    Powerbooker, 10.02.2006
    #8
  9. max188

    max188 Thread Starter MacUser Mitglied

    Mitglied seit:
    13.09.2004
    Beiträge:
    315
    Zustimmungen:
    0
    Erstmal danke für die zahlreichen Antworten.

    @ad
    ja, die Lautstärke ist bei mir bereits auf der höchsten Einstellung und es reicht trotzdem nicht ran an das Nokia.

    Aber wie man das hier so liest gibt es entweder eine hohe Serienstreuung oder viele leicht schwerhörige Macuser :p

    Gruß, Max
     
    max188, 10.02.2006
    #9
  10. Dani I.

    Dani I. MacUser Mitglied

    Mitglied seit:
    09.10.2004
    Beiträge:
    431
    Zustimmungen:
    0
    @ gold.... wie macht man ein firmware update und wie komme ich zu den daten ?
     
    Dani I., 10.02.2006
    #10
Die Seite wird geladen...