iSight arbeitet nicht mehr!

  1. Reddog67

    Reddog67 Thread Starter MacUser Mitglied

    Mitglied seit:
    23.01.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Hi,
    habe mir vor drei Wochen die iSight cam gekauft. Sie lief bis gestern einfach super. Gestern habe ich mir MacOSX 10.2.8 runter geladen das war es dann mit der cam.
    kann mir einer von euch vielleicht einen Tipp geben das waere echt toll!
     
    Reddog67, 17.05.2004
    #1
  2. Itekei

    Itekei MacUser Mitglied

    Mitglied seit:
    11.11.2003
    Beiträge:
    4.989
    Zustimmungen:
    110
    Kannst Du den Fehler näher beschreiben ?
     
    Itekei, 18.05.2004
    #2
  3. Reddog67

    Reddog67 Thread Starter MacUser Mitglied

    Mitglied seit:
    23.01.2004
    Beiträge:
    11
    Zustimmungen:
    0
     


    Die cam wird angenommen aber wenn ich yahoo messenger starte und kommt die meldung kein cam verfügbar. Auch bei andere Chatprogrammen
    ist es das gleiche. Hat vorher einwandfrei funktioniert.
     
    Reddog67, 19.05.2004
    #3
  4. Stargate

    Stargate MacUser Mitglied

    Mitglied seit:
    27.02.2002
    Beiträge:
    7.704
    Zustimmungen:
    571
    Taucht die iSight im Systemprofiler unter "Firewire" auf?
    Das geht auch wenn die Cam ausgeschaltet ist.

    Wenn ja, Cam abstecken. Rechner runterfahren, ausschalten. Warten.
    Cam einstecken, Rechner einschalten, hochfahren, noch mal versuchen.

    Wenn das nicht geht gibt es vermutlich ein Problem mit der Firewireverbindung.
    Aktuelle iSight-Firmware saugen.
     
    Stargate, 20.05.2004
    #4
Die Seite wird geladen...
Ähnliche Themen - iSight arbeitet
  1. fi_wo
    Antworten:
    5
    Aufrufe:
    222
    WeDoTheRest
    13.07.2017
  2. DrHook
    Antworten:
    4
    Aufrufe:
    748
    DrHook
    22.09.2016
  3. marc1
    Antworten:
    10
    Aufrufe:
    710
    rembremerdinger
    01.01.2017
  4. Kirzz
    Antworten:
    6
    Aufrufe:
    614
    Lor-Olli
    03.03.2015
  5. junicks
    Antworten:
    4
    Aufrufe:
    438
    eMac_man
    30.05.2013