iPod verliert im ausgeschalteten Zustand Energie

  1. Rothlicht

    Rothlicht Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2004
    Beiträge:
    5.482
    Zustimmungen:
    411
    Hallo zusammen.

    Also was mir ein bischen "suspekt" vorkommt ist folgendes:

    Ich lade meinen iPod komplett auf - damit der Akku voll ist.
    Dann schalte ich den iPod aus. Ebenso aktiviere ich die Tastensperre.
    So. Und nach 3 Tagen benutze ich meinen iPod und denke mir. Moment.
    Der Akku müßte doch noch zumindest 98% haben. Aber lt. der Anzeige nach ist schon ein "Viertel" ungefähr weg.

    Nun meine Frage: Ist das normal??
    Ich weiß das ein Gerät auch im ausgeschalteten Zustand ein klein wenig Energie verliert. Aber doch nicht soviel, das sich der Ladebalken bewegt und man denkt, man hat schon ein Viertel der Energie verbraucht.

    Das kommt mir ein wenig "suspekt" vor.

    Gruß

    Alex
     
    Rothlicht, 14.08.2004
    #1
  2. Stefan

    Stefan MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    412
    Zustimmungen:
    3
    Das ist völlig normal. Der iPod geht nur in Standby, ausschalten kann man ihn nicht. Nach 3 Tagen ein Strich weniger geht ok.

    Ciao,
    Stefan
     
    Stefan, 14.08.2004
    #2
  3. Big Hornet

    Big Hornet MacUser Mitglied

    Mitglied seit:
    21.11.2002
    Beiträge:
    1.510
    Zustimmungen:
    56
    Häufig verlieren solche Geräte auch stärker an Energie, wenn mann sie über USB/FireWire am PC/PPC in der Zwischenzeit angeschlossen lässt.
     
    Big Hornet, 14.08.2004
    #3
  4. Rothlicht

    Rothlicht Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2004
    Beiträge:
    5.482
    Zustimmungen:
    411
    Man kann den iPod nicht ganz ausschalten??

    Verstehe ich das richtig, das Gerät ist ständig AN bzw. im Standby?

    <ungläubig guck>

    Gruß

    Alex
     
    Rothlicht, 14.08.2004
    #4
  5. Flooo

    Flooo MacUser Mitglied

    Mitglied seit:
    10.11.2003
    Beiträge:
    3.327
    Zustimmungen:
    50
    Hi,

    Hat mich auch gewaltig genervt beim Ipod der 3 Generation, ich habe aber das gefühl der neue hat das nicht mehr ! ?

    Viele Grüße,

    Flo
     
    Flooo, 14.08.2004
    #5
  6. Sense Sheerin

    Sense Sheerin MacUser Mitglied

    Mitglied seit:
    01.06.2004
    Beiträge:
    429
    Zustimmungen:
    7
    Wenn ich das bei meinem iPod richtig verstanden habe, dann ist es so, daß er sich nach längerer Zeit (eine genaue Angabe kann ich leider nicht machen) komplett abschaltet. Wenn man ihn anschließend wieder in Betrieb nimmt, dann erscheint zuerst das Apple Logo und es dauert rund 30 Sekunden bis er wieder betriebsbereit ist.
     
    Sense Sheerin, 14.08.2004
    #6
Die Seite wird geladen...
Ähnliche Themen - iPod verliert ausgeschalteten
  1. Gerhard Mayer
    Antworten:
    6
    Aufrufe:
    199
    Gerhard Mayer
    14.07.2017
  2. AlfredB
    Antworten:
    7
    Aufrufe:
    322
    AlfredB
    07.06.2017
  3. Italiano Vero
    Antworten:
    21
    Aufrufe:
    872
    Macschrauber
    27.05.2017
  4. TaO
    Antworten:
    19
    Aufrufe:
    1.079
    elastico
    15.08.2005
  5. hobie
    Antworten:
    7
    Aufrufe:
    797
    schildkroeter
    30.07.2005