iPod 5.5G startet immer wieder neu...

Dieses Thema im Forum "iPod" wurde erstellt von Tobi2000, 06.03.2007.

  1. Tobi2000

    Tobi2000 Thread Starter MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    Ich habe meinen iPod 5.5G heute ans Netzteil gehängt, nachdem der Akku leer war.

    Hab ihn dann nach ein paar Sekunden eingeschalten, und er hat ungefähr 10x versucht neu zu starten, und jedesmal abgebrochen und abermals neugestartet. :(

    Irgendwann wars mir dann zu bunt, und ich hab Reset gemacht und das Neustarten hat funktioniert.

    Okay, der Akku war wohl leer, aber trotzdem: er bekommt doch am Netzteil eigentlich genug Strom. Und vor allem: beim Reset hats dann auch sofort geklappt mit dem Neustart.

    Ich war ja schon am Hadern wegen dem Fiepen ;), aber ich glaube jetzt schick ich ihn dann doch zurück, hab ihn ja erst seit 5 Tagen.

    Hattet ihr sowas auch schonmal?
     
  2. stadtkind

    stadtkind MacUser Mitglied

    Beiträge:
    4.558
    Zustimmungen:
    11
    MacUser seit:
    06.10.2003
    Jup. :( iPod 4G, schaltete trotz angezeigten ausreichenden Stromvorrates einfach aus (und entsprechend widerwillig wieder ein), HD fiepte usw.

    Ein Austausch schaffte damals Abhilfe.

    :augen:
     
  3. Tobi2000

    Tobi2000 Thread Starter MacUser Mitglied

    Beiträge:
    2.089
    Zustimmungen:
    30
    MacUser seit:
    30.12.2004
    Oha.
    Fiepen hatte ich auch: http://www.macuser.de/forum/showthread.php?t=247658
     
Die Seite wird geladen...
Ähnliche Themen - iPod startet immer
  1. elkammo
    Antworten:
    2
    Aufrufe:
    1.074
  2. Marvinm
    Antworten:
    6
    Aufrufe:
    4.953
  3. Bonsai1970
    Antworten:
    0
    Aufrufe:
    1.040
  4. Steppenwolf
    Antworten:
    5
    Aufrufe:
    1.231
  5. titeuf
    Antworten:
    0
    Aufrufe:
    1.381

Diese Seite empfehlen