iPhone 6 verabschiedet sich mit vollem Akku bei Kälte

Dieses Thema im Forum "iPhone" wurde erstellt von Steppenwolf, 20.12.2016.

  1. Steppenwolf

    Steppenwolf Thread Starter MacUser Mitglied

    Beiträge:
    3.043
    Zustimmungen:
    50
    MacUser seit:
    23.06.2005
    Hallo zusammen,

    habe hier ein zwei Jahre altes iPhone 6. Ich benutze das Telefon auch beim Fahrradfahren, da ist es mir bereits im Spätherbst ein paar Mal passiert. Da es jetzt in Berlin mittlerweile des öfteren null Grad hat, passiert mir das mittlerweile auch beim Laufen oder einfach so: Das Telefon schaltet sich bei Benutzung ab.

    Wenn ich damit nur die Uhrzeit checke, bleibt es zwar noch an, aber wehe ich versuche ein Foto zu machen oder dergleichen. Das Gerät geht nach wenigen Sekunden bereits aus, auch wenn der Akku gerade noch 100% hatte.

    Stecke ich es an einer Energiequelle an, schaltet es sich auch wieder an und zeigt 100%. Das ist extrem nervig, aber ich vermute mal, das liegt einfach daran, dass die Zellen im Akku einfrieren, oder woran liegt das? Ich kann mir das Ding halt nur schwer die ganze Zeit in die Unterhose schieben ^^
     
  2. mac-meister

    mac-meister MacUser Mitglied

    Beiträge:
    98
    Zustimmungen:
    11
    MacUser seit:
    07.09.2016
    Ja das Problem hab ich auch und viele Freunde. Ich glaube, dass da irgendein Temperatursensor überreagiert. Ich hab jetzt immer eine Powerbank dabei, um mein iPhone wiederzubeleben.
     
  3. max@hismac

    max@hismac MacUser Mitglied

    Beiträge:
    1.395
    Zustimmungen:
    51
    MacUser seit:
    05.03.2004
    entschuldigung, aber der erfolg des iphones ist doch offenbar der opferbereitschaft der benutzer geschuldet oder?
     
  4. DH1986

    DH1986 MacUser Mitglied

    Beiträge:
    1.231
    Zustimmungen:
    180
    MacUser seit:
    16.08.2016
    Haben auch einige das Problem bei mir im Büro seit es merklich kälter wird. Hatte selber das Problem bei meinem 5er noch nicht. Hast du mal Apple kontaktiert deswegen?
     
  5. max@hismac

    max@hismac MacUser Mitglied

    Beiträge:
    1.395
    Zustimmungen:
    51
    MacUser seit:
    05.03.2004
    Das sind ja teilweise sehr beeindruckende Bilder auf Deiner Website, aber das nur mal am Rande.
     
  6. Steppenwolf

    Steppenwolf Thread Starter MacUser Mitglied

    Beiträge:
    3.043
    Zustimmungen:
    50
    MacUser seit:
    23.06.2005
    Dankeschön!

    Mag sich sonst noch jemand äußern bezüglich des Akku-Problems? Ist das ein Defekt oder ist das "normal"? Kennt sich jemand etwas besser aus, was Akkus und Kälte angeht?
     
  7. Steppenwolf

    Steppenwolf Thread Starter MacUser Mitglied

    Beiträge:
    3.043
    Zustimmungen:
    50
    MacUser seit:
    23.06.2005
    Hey Leute, ernsthaft? Jeder mit einem iPhone 6 kann sich hier äußern.
     
  8. TimoRie

    TimoRie MacUser Mitglied

    Beiträge:
    91
    Zustimmungen:
    6
    MacUser seit:
    30.04.2016
    Also ich hatte auch ein iPhone 6 und letzten Winter ging es mir genauso. Ich habe 1 Foto geschossen und schon war der Akku fast leer und das Gerät hat sich nach wenigen Minuten abgeschaltet. Ich habe es dann in meine Jackentasche für ein paar Minuten gesteckt und dann konnte ich es wieder ganz normal einschalten. Ich habe mir dann so eine Stofftasche speziell fürs iPhone gekauft und ab da an ging es dann etwas besser. Beim 7er hatte ich das bisher noch nicht. Ich würde auch mal bei Apple anrufen und die zur Rede stellen, die sind ja meistens ganz nett und hilfsbereit.
    LG Timo
     
  9. bluesaturn

    bluesaturn MacUser Mitglied

    Beiträge:
    817
    Zustimmungen:
    97
    MacUser seit:
    01.05.2004
    Sie sind zwar nett, aber eher darauf trainiert, wie man kaputte Geraete etc. ignoriert.
    Ich habe das Problem auch bei meinem 6s. Ich habe jetzt, wie von Apple verlangt, auf iOS 10 upgedated. Und werde das iPhone einfach mal ein wenig draussen auf dem Balkon liegen lassen bei Minustemperaturen. Wenn ich draussen bin, kann ich ja auch nicht sagen, ich akzeptiere nicht diese Temperatur.
     
  10. MacMac512

    MacMac512 MacUser Mitglied

    Beiträge:
    512
    Zustimmungen:
    141
    MacUser seit:
    12.09.2011
    Das Problem ist doch bei Apple bekannt und genau deswegen auch gleich in den technischen Daten angegeben.
    Somit ist Apple fein raus und wir wieder bei einem "you are using it wrong.".

    Leider wahr.

    Siehe oben, würde ich nicht unbedingt machen. ;)
    Falls du es doch machst, dann achte wenigstens auf langsames Auftauen, bevor es am Ende noch zu Kondenswasserbildung kommt.
     
Die Seite wird geladen...

Diese Seite empfehlen