Benutzerdefinierte Suche

IP-Adresse ->Fehler!?

  1. woodstock3

    woodstock3 Thread StarterMacUser Mitglied

    Mitglied seit:
    15.04.2005
    Beiträge:
    261
    Zustimmungen:
    0
    Moin moin,

    habe folgendes anliegen. Ich habe vor nem halben Jahr zu Hause W-Lan installiert, mit eigener IP, etc. Trotzdem konnte ich in der Uni ins Netz.

    Aber Mittlerweile komme ich in der Uni nicht mehr ins Netz. Woran kann das liegen. Als Fehler bekomme ich:"Ist mit dem Netz verbunden, hat aber eine Selbstzugewiesene IP-Adresse..."angezeigt.

    Überprüfe dann die Einstellungen, aber alles stimmt...DHCP,usw.

    Hat jemand ne idee?
     
    woodstock3, 27.04.2006
  2. hatty

    hattyMacUser Mitglied

    Mitglied seit:
    08.04.2003
    Beiträge:
    285
    Zustimmungen:
    0
    hi woodstock3,
    wie sieht es mit den Einträgen für die Netzwerkmaske, den Router und den DNS-Servern aus? Kannst du diese mit einem Recner vergleichen, der in das Uni-Netzwerk kommt?
     
    hatty, 27.04.2006
  3. woodstock3

    woodstock3 Thread StarterMacUser Mitglied

    Mitglied seit:
    15.04.2005
    Beiträge:
    261
    Zustimmungen:
    0
    Müsste klappen...Ich gucke gleich mal und melde mich dann später nochmal...

    Greetz woodstock3
     
    woodstock3, 27.04.2006
Die Seite wird geladen...
Ähnliche Themen - Adresse >Fehler
  1. alba85
    Antworten:
    0
    Aufrufe:
    266
  2. Flex
    Antworten:
    95
    Aufrufe:
    4.603
    roedert
    06.01.2017
  3. Sir Hannes
    Antworten:
    20
    Aufrufe:
    1.286
    rechnerteam
    10.03.2016
  4. RÖM3R
    Antworten:
    3
    Aufrufe:
    527
  5. mactalk
    Antworten:
    13
    Aufrufe:
    1.032
    tommihilfiger
    15.11.2013