Internetprobleme

  1. julchen

    julchen Thread StarterMacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich benutze Wlan um von meinem PC und meinem ibook ins Internet zu gehen. Bisher hat auch alles super funktioniert. Aber von einem Tag auf den nächsten konnte ich vom ibook aus nicht mehr ins Internet. Er sagt immer: Kann den PPPoE Host nicht finden. Kann mir jemand helfen, was ich machen soll?
    Vielen Dank
     
    julchen, 28.05.2005
  2. Geolino

    GeolinoMacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    530
    Zustimmungen:
    0
    Benutzt du einen WLAN-Router?! Oder wie sollen wir uns das vorstellen?
     
    Geolino, 28.05.2005
  3. in2itiv

    in2itivMacUser Mitglied

    Mitglied seit:
    10.10.2003
    Beiträge:
    26.121
    Zustimmungen:
    1.635
    ...da scheit sich bei dir was umgestellt zu haben....wenn du wlan benutzt, dann wählt sich deine wlan router über pppoe ein, nicht dein ibook.....du muss das ibook also nur wieder zurück auf deinen router umstellen....pppoe brauchst du am ibook nicht konfigurieren.

    ciao
    stefan
     
    in2itiv, 28.05.2005
  4. julchen

    julchen Thread StarterMacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich benutze einen WLan Router! Ich habe es wie von zauberhand gerade selbst hinbekommen. Es hatte sich irgendeine Einstellung verändert! es funktioniert auf jeden Fall wieder. Vielen Dank nochmal!
     
    julchen, 28.05.2005
Die Seite wird geladen...
Ähnliche Themen - Internetprobleme
  1. blaze033
    Antworten:
    9
    Aufrufe:
    344
    blaze033
    11.09.2015
  2. Hoppuz
    Antworten:
    12
    Aufrufe:
    930
    Time4more
    13.12.2011
  3. swetlaw
    Antworten:
    4
    Aufrufe:
    1.146
    swetlaw
    28.12.2009