1. Willkommen in der MacUser-Community!
    Seit 2001 sind wir ein Treffpunkt und Austausch-Forum rund um alle Apple Produkte.
    Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos.
    Information ausblenden

Internet-Zugang auf neuem PowerMac 1 GHz unter OS X 10.2.5

Dieses Thema im Forum "Mac OS" wurde erstellt von mampfi, 18.04.2003.

  1. mampfi

    mampfi Thread Starter MacUser Mitglied

    Mitglied seit:
    19.06.2002
    Beiträge:
    1.080
    Zustimmungen:
    27
    Hallo Leute,

    ein Freund von mir hat sich den neuen PowerMac mit 1 GHz und 512 MByte RAM gekauft. Sowohl unter OS X 10.2.3 als auch nach dem update auf OS X 10.2.5 besteht folgendes Problem: er hat einen Hermstedt USB Web-Shuttle-Adapter, mit welchem er unter OS 8.6 wunderbar ins Netz konnte. Zwar lies dieser sich unter OS X installieren (problemlos), wir kamen auch einmal rein. Jetzt aber (nach einigen Tagen) tritt sowohl mit dem Hermstedt USB-Adapter als auch dem internen Modem folgendes Problem auf: trotz der jeweils richtigen Einstellungen unter Netzwerk und Internet-Verbindung wählt sich sowohl der USB-Adapter als auch das Modem ein (natürlich nicht gleichzeitig). Wenn wir nun aber mit dem Internet Explorer versuchen eine Seite aufzurufen kommt folgende Fehlermeldung: Internet Verbindung: Auf das Kommunikations-Gerät konnte nicht zugegriffen werden.

    Kennt jemand diese Meldung oder hat schon mal so etwas ähnliches erlebt?

    Merci schon mal vielmals, Grüße!!!
     
  2. Deaktivier doch mal in der verwendeten Netzwerk-Umgebung die Schnittstellen, die Du nicht brauchst. Im Kontrollfeld Netzwerk im Menü Zeigen den Punkt Netzwerk-Konfigurationen auswählen und dort die Häkchen bei den Anschlüssen, den Du nicht verwendest, wegnehmen.
     
Die Seite wird geladen...

Diese Seite empfehlen