Internet Telefonie mit 1und1 aber wie?

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von MacRobbi, 17.09.2005.

  1. MacRobbi

    MacRobbi Thread Starter MacUser Mitglied

    Beiträge:
    105
    Zustimmungen:
    1
    Mitglied seit:
    29.02.2004
    Hi,

    habe endlich den upgrade auf die City-Flat bei 1und1 gewagt und mich dabei auch für DSL-/Internettelefonie entschieden, gestern ist die neue Hardware gekommen, der Tarif war seit Donnerstag-Mitternacht umgestellt.

    Der Anfang war recht erfolgreich: ausgepackt, angeschlossen, am Mac lief internet nach ein paar minuten, am PC (Win98) hat es wegen irgendwelcher DHCP-Geschichten ein wenig länger gedauert, läuft jetzt aber auch problemlos, Netzwer steht.

    Dann gings an Internettelefon, habe übrigens einen Analoganschluss, Telefon an der Fritz-Box Fon 7050 angeschlossen, Fritzbox am Splitter angeschlossen, meine Festnetznummer bei 1und1 registriert, Freischaltcode bekommen, Freischaltanruf von 1und1 kam prompt, restliche Installation gem. Handbuch, und im Handumdrehn konnte ich mit meinem analogen Telefon auch raustelefonieren, nur eingehende Anrufe kommen nicht an....., was hab ich falsch gemacht?

    vielen Dank schon mal

    MacRobbi
     
  2. Powerbuchwurm

    Powerbuchwurm MacUser Mitglied

    Beiträge:
    125
    Zustimmungen:
    4
    Mitglied seit:
    14.05.2005
    Ich hab das auch schon bei einem Bekannten eingerichtet und wir hatten das gleiche Problem... Man muss irgendwo noch einen Haken setzen und dann war's das schon, ich komm beim besten Willen nicht auf die Bezeichnung von dem Eintrag... kopfkratz
    Kann und werde dir sicher im Laufe des Tages noch helfen!
     
  3. Powerbuchwurm

    Powerbuchwurm MacUser Mitglied

    Beiträge:
    125
    Zustimmungen:
    4
    Mitglied seit:
    14.05.2005
    Des Rätsels Lösung ist (hoffentlich) der bei dir noch nicht gesetzte Haken bei "auf alle Rufnummern reagieren" im Menüpunkt "Nebenstellen" -> "Nebenstelle FON 1".

    Falls es nicht funktioniert, meld' dich noch mal und ich lasse dir die Screenshots zur Veranschaulichung zukommen, da könntest du die Einstellungen abgleichen.
     
  4. MacRobbi

    MacRobbi Thread Starter MacUser Mitglied

    Beiträge:
    105
    Zustimmungen:
    1
    Mitglied seit:
    29.02.2004
    Hi,

    erst mal vielen dank für die Antworten, des Rätsels Lösung war aber viel banaler:

    Der Router, bzw. die Fritz-Box muß ja noch mit einem Kabel mit der TEA-Dose am Splitter verbunden werden, in der Bastelanleitung ist hier von einem ISDN-Kabel die Rede..., da mein Splitter recht weit weg von meinem Arbeitsplatz ist, bzw. war, habe ich für diese verbindung anstelle des beiliegenden Kabels ein normales ISDN-Kabel genommen, RJ45-Stecker vorn und hinten, nur leider ist das Kabel anders belegt...., beim ersten zusammenstöpseln habe natürlich auch prompt das falsche Kabel erwischt..., deshalb ging auch mit dem Original-Kabelsatz nichts.

    Kurz und gut: ich habe den Splitter mittels geeigneter Verlängerung jetzt von der TEA-Dose im Flur direkt unter meinen Schreibtisch ins Arbeitszimmer verlegt, die Original-Kabel angeschlossen und siehe da: es funzt. Jetzt stellt sich nur die Frage, was ist jetzt das richtige ISDN-Kabel? Das, welches AVM mitliefert, oder das, welches von hama als ISDN-Kabel verkauft wird, für mich erst mal egal, die falschen Kabel gehen am Montag zu expert-klein zurück, und die Teledumm wird hoffentlich bei der nächsten Rechnung ein langes Gesicht ziehen.

    Bis die Tage

    MacRobbi
     
Die Seite wird geladen...

Diese Seite empfehlen