Installationsproblem Security-Update 2003-07-23

Dieses Thema im Forum "Mac OS" wurde erstellt von ChrisOnSki, 22.08.2003.

  1. ChrisOnSki

    ChrisOnSki Thread Starter MacUser Mitglied

    Beiträge:
    359
    Zustimmungen:
    5
    Mitglied seit:
    29.05.2003
    Hallo zusammen,

    ich wollte gerade das "Security-Update 2003-07-23" installieren, bekam bei der Auswahl des Zielvolumes folgende Fehlermeldung "Sie können diese Software nicht auf diesem Volume installieren. Dieses Volume erfüllt nicht die Voraussetzungen für dieses Update."
    Es handelte sich dabei um das Systemvolume (27.9 GB, 20.8 GB frei). Ach ja, vorher hatte ich das "Security-Update 2003-07-14" installiert.
    Weiß jemand von euch wie ich dieses Problem beheben/umgehen kann?

    Ciao
    Chris
     
  2. sunni

    sunni MacUser Mitglied

    Beiträge:
    761
    Zustimmungen:
    0
    Mitglied seit:
    06.03.2002
    Dieses Update "Security-Update 2003-07-23" ist nur für MacOS X Server. Du brauchst es bei einer ClientVersion von MacOS X nicht installieren.

    Bei der Client Version ist der WorkGroup Manager, der mit diesem Update aktualisiert wird, nicht installiert.
     
  3. ChrisOnSki

    ChrisOnSki Thread Starter MacUser Mitglied

    Beiträge:
    359
    Zustimmungen:
    5
    Mitglied seit:
    29.05.2003
    Ups, Danke! Da war ich wohl heute morgen beim Download noch etwas blind... :cool:
     
Die Seite wird geladen...
Ähnliche Themen - Installationsproblem Security Update
  1. Discovery
    Antworten:
    5
    Aufrufe:
    202
  2. Blaubeere2
    Antworten:
    2
    Aufrufe:
    650
  3. chrischiwitt
    Antworten:
    11
    Aufrufe:
    514
  4. titof
    Antworten:
    2
    Aufrufe:
    642
  5. redeli
    Antworten:
    14
    Aufrufe:
    629

Diese Seite empfehlen