Benutzerdefinierte Suche

Installationsproblem Quicken unter W2K unter VPC unter OSX

  1. iCoco

    iCoco Thread StarterMacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    1.520
    Zustimmungen:
    77
    Nein, der Titel ist jetzt kein Witz, auch wenn es sich so anhört. :rolleyes:

    Ich lese ja auch hier immer mal wieder, dass durchaus der eine oder andere Quicken in einer ähnlichen Konstellation am Laufen hat. Jetzt habe ich mir also VPC zugelegt. Beim Einlegen der Quicken CD mault mich Windows aber gleich in altbewährter Manier an: "Start.exe hat Fehler verursacht und wird geschlossen...". Wenn ich dann versuche, Quicken direkt zu installieren über setup.exe aus dem Quicken-Ordner, kommt die wunderbare Meldung "Auf den Windows Installer Dienst konnte nicht zugegriffen werden. Dies kann auftreten, wenn Win im abgesicherten Modus läuft oder wenn der Win Installer nicht korrekt installiert wurde. Setzen Sie sich mit dem Supportpersonal in Verbindung..." Haha, selten so gelacht. Welches Supportpersonal??

    Also fällt mir natürlich auch nichts Besseres ein, als das Problem mal wieder hier zu posten. Die Konstellation: Powerbook 12"/1,33GHz mit 768MB RAM, OS X 10.3.3, VPC 6.1, W2K SP4 mit allen aktuellen Updates und Patches. Ich habe die Installation von der gleichen Quicken CD am PC mit identischem W2K Betriebssystem getestet: problemlos. Ich habe auch schon ein anderes Win-Programm unter VPC installiert, ebenfalls problemlos. Schließlich hab ich auch noch versucht, die Vorgängerversion von Quicken unter VPC zu istallieren, mit exakt der gleichen Fehlermeldung. Also verdammt, was kann das sein? Da ja der eine oder andere VPC und auch Quicken kennt (nur keine falsche Bescheidenheit ), bitte ich mal wieder um Hilfestellung.
     
    iCoco, 28.05.2004
  2. iCoco

    iCoco Thread StarterMacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    1.520
    Zustimmungen:
    77
    Wirklich keiner 'ne Ahnung?
    Ich geb's ja zu, die Problemstellung ist exotisch, aber was soll ich machen? :rolleyes:
     
    iCoco, 01.06.2004
Die Seite wird geladen...
Ähnliche Themen - Installationsproblem Quicken W2K
  1. blackjack020
    Antworten:
    0
    Aufrufe:
    912
    blackjack020
    14.02.2011
  2. realruediger
    Antworten:
    0
    Aufrufe:
    1.036
    realruediger
    26.10.2008
  3. xander cage
    Antworten:
    1
    Aufrufe:
    844
  4. Dommy
    Antworten:
    8
    Aufrufe:
    1.601
    BalkonSurfer
    23.03.2006
  5. manuel1000
    Antworten:
    3
    Aufrufe:
    587