installations-probleme

Dieses Thema im Forum "Bildbearbeitung" wurde erstellt von digitalnomad, 18.03.2003.

  1. digitalnomad

    digitalnomad Thread Starter MacUser Mitglied

    Beiträge:
    91
    Zustimmungen:
    0
    MacUser seit:
    22.01.2003
    hat ausser mir sonst noch jemand probleme ps zu installieren? es akzeptiert keine der seriennummern, die ich habe...
    //moon
     
  2. martyx

    martyx MacUser Mitglied

    Beiträge:
    2.588
    Zustimmungen:
    3
    MacUser seit:
    08.01.2003
    wieviele hast du denn????

    wie wäre es mit der originalen?
     
  3. digitalnomad

    digitalnomad Thread Starter MacUser Mitglied

    Beiträge:
    91
    Zustimmungen:
    0
    MacUser seit:
    22.01.2003
    nevermind

    well well well, nehmen wir mal an ich will das nur für mich habe und nicht kommerziell nutzen, gimp rockt noch nicht wirklich und 1158.84 € sind mir einfach zu viel... ich weiss: eigentlich hast du recht und ich ziehe mich leise zurrück.

    //moon
     
  4. SRB57

    SRB57 MacUser Mitglied

    Beiträge:
    80
    Zustimmungen:
    0
    MacUser seit:
    16.03.2003
    nach neuinstalation von OSX kein PS 7

    Hallo Leute,
    nachdem ich mir das OSX neu auf mein Ibook 700 gemacht habe kann ich mein PS7 nicht mehr Installieren. Er bringt mit immer die Meldung „kozMinStd-Medium.otf“ und das ganze bricht einfach ab. Ich habe es schon mehrfach versucht aber kein erfolg. Wenn jemand mir helfen könnte?
    Gruß und danke!
    SRB
    :mad:
     
  5. Lars Beck

    Lars Beck MacUser Mitglied

    Beiträge:
    79
    Zustimmungen:
    0
    MacUser seit:
    14.03.2003
    Re: nach neuinstalation von OSX kein PS 7


    Da scheint es sich um einen OpenType-Font zu handeln. Findet sich dieser denn auf der Installations-CD (oder auch nicht)? Vielleicht versucht er das Ding zu installieren, kann es aber nicht finden ...
     
  6. SRB57

    SRB57 MacUser Mitglied

    Beiträge:
    80
    Zustimmungen:
    0
    MacUser seit:
    16.03.2003
    geht wieder

    hallo
    danke erstmal an das Forum! habe mir ne neue CD von adobe schicken lassen und siehe da alles wieder o.k. clap
     
Die Seite wird geladen...

Diese Seite empfehlen