Installation Sierra klappt nicht

ChrisTur

Registriert
Thread Starter
Dabei seit
30.08.2012
Beiträge
1
Punkte Reaktionen
0
Hallo, leider kann ich Sierra nicht installieren da ich direkt beim Versuch die Installation zu starten folgende Meldung bekomme:


----------------------------------------------------------------------------------------------------------------------------------------------------
Process: InstallAssistant_springboard [387]
Path: /Applications/Install macOS Sierra.app/Contents/MacOS/InstallAssistant_springboard
Identifier: com.apple.InstallAssistant.Sierra
Version: 12.6.03 (12603)
Build Info: InstallAssistant-844001000000000~71
App Item ID: 1127487414
App External ID: 822938557
Code Type: X86-64 (Native)
Parent Process: ??? [1]
Responsible: InstallAssistant_springboard [387]
User ID: 501

Date/Time: 2017-07-23 16:54:00.771 +0200
OS Version: Mac OS X 10.10.5 (14F2511)
Report Version: 11
Anonymous UUID: A76B1014-2715-0857-D4D0-F892737D7838


Time Awake Since Boot: 250 seconds

Crashed Thread: 0

Exception Type: EXC_BREAKPOINT (SIGTRAP)
Exception Codes: 0x0000000000000002, 0x0000000000000000

Application Specific Information:
dyld: launch, loading dependent libraries
DYLD_INSERT_LIBRARIES=/usr/lib/libignitor.dylib

Dyld Error Message:
could not load inserted library '/usr/lib/libignitor.dylib' because no suitable image found. Did find:
/usr/lib/libignitor.dylib: mmap() error 1 at address=0x106D6A000, size=0x00001000 segment=__TEXT in Segment::map() mapping /usr/lib/libignitor.dylib

Binary Images:
0x106d5f000 - 0x106d60ff7 com.apple.InstallAssistant.Sierra (12.6.03 - 12603) <B16AA079-F56D-3E71-BB47-C2C47CE4F5BF> /Applications/Install macOS Sierra.app/Contents/MacOS/InstallAssistant_springboard
0x7fff66f5f000 - 0x7fff66f9592f dyld (353.2.4) <3C068A0D-69D5-3AD6-86D9-6261D3B1564E> /usr/lib/dyld

Model: iMac11,3, BootROM IM112.0057.B00, 4 processors, Intel Core i7, 2.93 GHz, 8 GB, SMC 1.59f2
Graphics: ATI Radeon HD 5750, ATI Radeon HD 5750, PCIe, 1024 MB
Memory Module: BANK 0/DIMM0, 2 GB, DDR3, 1333 MHz, 0x80AD, 0x484D54313235533654465238432D48392020
Memory Module: BANK 1/DIMM0, 4 GB, DDR3, 1333 MHz, 0x80CE, 0x4D34373142353137334248302D4348392020
Memory Module: BANK 0/DIMM1, 2 GB, DDR3, 1333 MHz, 0x80AD, 0x484D54313235533654465238432D48392020
AirPort: spairport_wireless_card_type_airport_extreme (0x168C, 0x8F), Atheros 9280: 4.0.74.0-P2P
Bluetooth: Version 4.3.6f4 17916, 3 services, 27 devices, 1 incoming serial ports
Network Service: Ethernet, Ethernet, en0
Serial ATA Device: ST31000528AS, 1 TB
Serial ATA Device: HL-DT-STDVDRW GA32N
USB Device: Hub
USB Device: Microsoft USB Wireless Mouse
USB Device: BRCM2046 Hub
USB Device: Bluetooth USB Host Controller
USB Device: Internal Memory Card Reader
USB Device: Hub
USB Device: Ikarus Interface
USB Device: Built-in iSight
USB Device: IR Receiver
Thunderbolt Bus:
----------------------------------------------------------------------------------------------------------------------------------------------------

Hat jemand einen Tipp für mich? Danke!
 
Oben Unten