installation 10.4

  1. tapatim

    tapatim Thread Starter MacUser Mitglied

    Mitglied seit:
    19.08.2005
    Beiträge:
    1.058
    Medien:
    21
    Zustimmungen:
    310
    hi,

    der alte g4 meines bruders hat 2 neue HDs bekommen. im moment ist also kein betriebssystem da. ich möchte nun darauf panther installieren. leider kann ich nur bis zum vorletzten installationspunkt installieren. danach bricht er ab. keine volume-header sei vorhanden. es läßt sich auch mit erste hilfe etc nichts reparieren. was mache ich falsch?


    gruß
    tapa
     
    tapatim, 04.08.2006
    #1
  2. Dante82

    Dante82 MacUser Mitglied

    Mitglied seit:
    29.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Formatieren???

    Wenn noch kein system drauf ist versuch doch mal alles zu formatieren.:kopfkratz:
     
    Dante82, 04.08.2006
    #2
  3. tapatim

    tapatim Thread Starter MacUser Mitglied

    Mitglied seit:
    19.08.2005
    Beiträge:
    1.058
    Medien:
    21
    Zustimmungen:
    310
    das tat ich! ich denke die HDs wurden falsch eingebaut!
     
    tapatim, 04.08.2006
    #3
  4. Markus87

    Markus87 MacUser Mitglied

    Mitglied seit:
    23.07.2004
    Beiträge:
    1.966
    Zustimmungen:
    57
    vielleicht ist die CD / DVD verschmutzt?!?
     
    Markus87, 05.08.2006
    #4
Die Seite wird geladen...
Ähnliche Themen - installation
  1. holla01
    Antworten:
    4
    Aufrufe:
    166
    holla01
    09.07.2017
  2. luni12
    Antworten:
    2
    Aufrufe:
    108
    Apfeleis
    07.06.2017
  3. MarcA91
    Antworten:
    35
    Aufrufe:
    1.261
    rembremerdinger
    05.05.2017
  4. tocotronaut
    Antworten:
    36
    Aufrufe:
    1.353
    Olivetti
    19.04.2017
  5. Marcel32x
    Antworten:
    4
    Aufrufe:
    258
    Marcel32x
    21.02.2017