InDesign CS (3.0.1) - Problem mit Tabulator

Dieses Thema im Forum "Layout" wurde erstellt von Ricitos, 29.03.2006.

  1. Ricitos

    Ricitos Thread Starter MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2003
    Ich hoffe, jemand weiß Rat.
    Ich habe kürzlich auf ID CS 3.0.1 geupgraded (MacOS 10.3.5), dummerweise kann ich jetzt keine Tabulatoren mehr einstellen (Fenster geht zwar auf, zeigt aber keine Einteilung/Icons an). Gibt es einen einfachen Weg, das zu korrigieren oder muss ich das Programm neuinstallieren?

    Grüße
    Michael
     
  2. Kannst Du mal einen Screenshot posten, das man besser nachvollziehen kann.
     
  3. Ricitos

    Ricitos Thread Starter MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2003
    Oh ja, klar. Hatte mich gestern vor Frust ausgeklinkt...

    [​IMG]

    Danke schon mal für die Mühe.
    Gruß
    Michael
     
  4. Wow, das habe ich jetzt auch noch nie gesehen :confused:
    Lösche mal die indesign.plist in der User Library -> Preferences und starte ID neu.
     
  5. Ricitos

    Ricitos Thread Starter MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2003
    Gesagt, getan - Der Fehler bleibt leider.
     
  6. Eine andere Empfehlung als das Programm noch mal zu installieren, kann ich jetzt nicht geben.
     
  7. Ricitos

    Ricitos Thread Starter MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2003
    Werde ich wohl machen, Danke für die Mühe, Dr. NoPlan. :)
     
Die Seite wird geladen...

Diese Seite empfehlen