iMovie und sound

  1. mattsetsfire

    mattsetsfire Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2004
    Beiträge:
    107
    Zustimmungen:
    0
    YO!

    also mein problem is das folgende: ich erstelle in imovie einen film aus einzelnen sequenzen, klappt wunderbar eigentlich. Nur das soundfile das ich ganz normal über die audio funktion importiere knackst beim abspielen..
    die datei ist weder beschädigt noch sonstiges und hört sich ganz normal an nur in kombination mit den sequenzen will sie nich so recht.

    kennt jemand dieses problem?

    dankeschön
     
    mattsetsfire, 09.02.2005
    #1
  2. jesche

    jesche MacUser Mitglied

    Mitglied seit:
    10.04.2004
    Beiträge:
    560
    Zustimmungen:
    0
    knackst sie nur am ende und anfang? oder ständig? ist es eine mp3? vielleicht mal vorher umwandeln in ein anderes format, das nicht komprimiert ist.
     
    jesche, 09.02.2005
    #2
  3. mattsetsfire

    mattsetsfire Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2004
    Beiträge:
    107
    Zustimmungen:
    0
    sie knackst von anfang bis ende, solang die sequenzen laufen.
    sobald diese aus sind läuft der sound einwand frei..
     
    mattsetsfire, 09.02.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - iMovie sound
  1. frankyp
    Antworten:
    0
    Aufrufe:
    78
    frankyp
    03.07.2017
  2. PGfoto
    Antworten:
    0
    Aufrufe:
    371
    PGfoto
    25.01.2015
  3. Lupvorex
    Antworten:
    0
    Aufrufe:
    272
    Lupvorex
    01.05.2011
  4. vik
    Antworten:
    6
    Aufrufe:
    3.176
    c-h-r-i-s-78
    24.11.2005
  5. Siapa
    Antworten:
    1
    Aufrufe:
    663
    Siapa
    15.10.2005