imovie problem....

  1. ohneschuhe

    ohneschuhe Thread StarterMacUser Mitglied

    Mitglied seit:
    04.04.2005
    Beiträge:
    416
    Zustimmungen:
    5
    hallo,
    hab ein ziemlich langes video geschnitten und bearbeitet, ist über 90 minunten lang. jetz wollte ich bei einzelnen stellen fotos dazwischenschneiden. Um dies unabhaengig vom Sound zum machen hab ich den Sound vom Videomaterial getrennt. Und jetz spinnt imovie total rum. Ich glaube die DAtenmenge ist jetz zu hoch. ihc hoere nur noch ein geknackse und es werden sehr viele Frames geschluckt. kann man das audiomaterial irgendwie wieder mit dem Video verbinden? also die ganze sache rueckgangig machen.
    gruss ohneschuhe
     
    ohneschuhe, 28.06.2006
  2. Daggi

    DaggiMacUser Mitglied

    Mitglied seit:
    13.06.2006
    Beiträge:
    83
    Zustimmungen:
    1
    Du kannst in einem Film natürlich Bilder reinsetzen, jedoch würde ich erstmal die Sprache oder Hintergrund nicht exrahieren! Falls du denn Ton weg haben willst, einfach nur das 2. Häckchen ausschalten.

    Ich fürchte jedoch das du deinen Film komplett nochmal draufspielen mußt!!!
    :mad:
     
    Daggi, 06.07.2006
Die Seite wird geladen...
Ähnliche Themen - imovie problem
  1. mrwommbatt
    Antworten:
    1
    Aufrufe:
    326
    Robin K
    22.07.2016
  2. janamira
    Antworten:
    1
    Aufrufe:
    323
    Robin K
    07.05.2016
  3. themacianer
    Antworten:
    3
    Aufrufe:
    2.118
    k_munic
    15.07.2011
  4. sebcra
    Antworten:
    1
    Aufrufe:
    835
    k_munic
    25.05.2011
  5. Fobi
    Antworten:
    19
    Aufrufe:
    2.658
    Notenschluessel
    28.06.2011