iMovie HD

Dieses Thema im Forum "Gerüchteküche" wurde erstellt von Siegfr. Fenske, 22.03.2007.

  1. Siegfr. Fenske

    Siegfr. Fenske Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    09.11.2006
    Liebe Videofilmer! Wer kann mir helfen? Die Originalstimmen meiner „Filmtars“ sind, nachdem ich die Clips bearbeitet (getrimmt) und in den zweiten Teil des Films kopiert habe, total verzerrt und nicht wieder zuerkennen (in tiefem Bass). Bearbeite ich sie (die Stimmen) mit Audio FX, sodass sie wieder in der richtigen Tonlage sind, laufen Clip und Ton nicht mehr synchron. Ich arbeite mit iMovie HD.Was mache ich falsch? Liegt es daran, dass ich sie kopiert habe?
     
  2. Kalle Grabowski

    Kalle Grabowski MacUser Mitglied

    Beiträge:
    933
    Zustimmungen:
    10
    Mitglied seit:
    19.01.2005
    Ich glaube, Du hast die falsche Rubrik erwischt...
     
  3. Siegfr. Fenske

    Siegfr. Fenske Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    09.11.2006
    Hallo Kalle, in welcher Rubrik bin ich dann richtig? sfe
     
  4. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.135
    Zustimmungen:
    2.391
    Mitglied seit:
    20.08.2005
    Hi
    willkommen im Forum
    Besser wäre es bei den iApps, jetzt ist es ja in der Gerüchteküche und da ist es etwas deplaziert.
    https://www.macuser.de/forum/forumdisplay.php?f=79
     
Die Seite wird geladen...
Ähnliche Themen - iMovie
  1. jake11
    Antworten:
    3
    Aufrufe:
    572

Diese Seite empfehlen