imail Ton einstellen, funktioniert nicht

Dieses Thema im Forum "Mac OS Software" wurde erstellt von tarek, 26.10.2006.

  1. tarek

    tarek Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    Mitglied seit:
    22.02.2006
    hallo,
    ich habe beim imail ein Ton eingestellt, mach aber keinen ton wenn ich eine E-mail bekomme.!!!
    Grüße

    Tarek
     
  2. MACzeugs

    MACzeugs MacUser Mitglied

    Beiträge:
    840
    Zustimmungen:
    15
    Mitglied seit:
    27.08.2006
    was ist denn imail?
     
  3. Rhapsody

    Rhapsody MacUser Mitglied

    Beiträge:
    837
    Zustimmungen:
    20
    Mitglied seit:
    24.11.2004
    unten im Dock .. rechts neben iAdressbuch :)
     
  4. TroyMcLure

    TroyMcLure MacUser Mitglied

    Beiträge:
    682
    Zustimmungen:
    1
    Mitglied seit:
    02.07.2006
    Achso, das neben Cal, Tunes, Movie, DVD und iGarageBand ;)
     
  5. TroyMcLure

    TroyMcLure MacUser Mitglied

    Beiträge:
    682
    Zustimmungen:
    1
    Mitglied seit:
    02.07.2006
    Lautsprecher sind aber an, oder?
     
  6. MACzeugs

    MACzeugs MacUser Mitglied

    Beiträge:
    840
    Zustimmungen:
    15
    Mitglied seit:
    27.08.2006
    der war gut:rotfl:
     
  7. Gerundium

    Gerundium MacUser Mitglied

    Beiträge:
    1.997
    Zustimmungen:
    69
    Mitglied seit:
    22.10.2005
    Diese PBs schalten die Lautsprecher ab, wenn die LS nichts zu tun haben. Ist der Ton zu kurz, geschieht das Einschalten nicht schnell genug, im besten Falle ist dann ein Knacken zu hören.
     
  8. tarek

    tarek Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    Mitglied seit:
    22.02.2006
    alles klar ich habe irgedwie zur Zeit nur Probleme mit iMail, E-mails kommen mal und mal nicht bin echt ratlos obwohl das Program super funktioniert hat.
     
  9. Gerundium

    Gerundium MacUser Mitglied

    Beiträge:
    1.997
    Zustimmungen:
    69
    Mitglied seit:
    22.10.2005
    Deine Probleme mit Mail liegen wahrscheinlich auf Seiten des Providers. Bei welchem Anbieter hast du deine E-Mail-Adresse?
     
  10. tarek

    tarek Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    Mitglied seit:
    22.02.2006
    bei GMx, da habe ich auch zwei Adressen die eine geht, die andere nicht mehr .
    Ich habe alles mehrmals probiert, leider fuktioniert nicht,
     
Die Seite wird geladen...

Diese Seite empfehlen