iMacG5 möchte kein Netinstall machen....

  1. outa control

    outa control Thread Starter MacUser Mitglied

    Mitglied seit:
    07.05.2003
    Beiträge:
    81
    Zustimmungen:
    0
    hi,

    ich hab hier zwei imac G5 und möchte diese mit netinstall über den server installieren.
    aber irgendwie zeigt er, nachdem er kurz das apple logo mit der drehenden kugel bringt, einen durchgestrichenen kreis und es geht nichts mehr.

    macosx sever 10.3.7 läuft auf einem powermac g4.

    cheers
     
    outa control, 08.02.2005
    #1
  2. outa control

    outa control Thread Starter MacUser Mitglied

    Mitglied seit:
    07.05.2003
    Beiträge:
    81
    Zustimmungen:
    0
    hat niemand eine idee, oder irgend welche vermutungen?
     
    outa control, 13.02.2005
    #2
  3. holgerw

    holgerw MacUser Mitglied

    Mitglied seit:
    31.12.2003
    Beiträge:
    7
    Zustimmungen:
    0
    dein bootimage erkennt noch keinen imacg5 - von wann ist es denn?
     
    holgerw, 14.02.2005
    #3
  4. outa control

    outa control Thread Starter MacUser Mitglied

    Mitglied seit:
    07.05.2003
    Beiträge:
    81
    Zustimmungen:
    0
    das müsste von juli letzten jahres sein, denke ich.
    das heisst dann wohl das ich ein neues machen muss....oder?
     
    outa control, 14.02.2005
    #4
Die Seite wird geladen...
Ähnliche Themen - iMacG5 möchte kein
  1. UweCB
    Antworten:
    10
    Aufrufe:
    656
    Tomlin
    01.07.2016
  2. cevi01
    Antworten:
    0
    Aufrufe:
    937
    cevi01
    12.04.2014
  3. Rumplst1lzchen
    Antworten:
    12
    Aufrufe:
    857
    Rumplst1lzchen
    31.10.2012
  4. Carsi
    Antworten:
    2
    Aufrufe:
    1.318
    Carsi
    23.07.2011