1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMAC mit OS 9.2 fährt nicht hoch

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von curlysue, 20.01.2004.

  1. curlysue

    curlysue Thread Starter MacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!

    Hab nach dem Einschalten nur das Findersymbol sowie ein Fragezeichen auf dem Bildschirm.

    Hab auch schon Erste Hilfe drüber laufen lassen (mehrmals), allerdings mit dem Ergebnis, daß mein Volume nicht aktiviert sei und deshalb keine Reparatur vorgenommen werden kann.

    Brauche dringend Hilfe - muss nämlich unbedingt an meine Lern-Unterlagen für meine Klausur in 2 Tagen ran!!!!
     
  2. talisker

    talisker MacUser Mitglied

    Mitglied seit:
    11.11.2003
    Beiträge:
    881
    Zustimmungen:
    11
    tja, da bin ich wohl zu spät - oder benötigst Du immer noch Hilfe ? Dann schreib´ doch um welchen iMac es sich handelt, wie groß die Festplatte ist und ob Du irgendeine Software zuvor installiert hattest...
     
  3. stuart

    stuart MacUser Mitglied

    Mitglied seit:
    29.12.2002
    Beiträge:
    3.127
    Zustimmungen:
    24
    Das hatte ich auch mal, da hab ich MacOs 9 von CD gestartet und das Startvolume neu bestimmt (in dem Fall MacOS 9), dann gings bei mir wieder.
    Wenns nich geht, ist wohl mehr beschädigt und man muss den Systemordner neu aufspielen. Wenn auch das nicht geht, ist was mit der Festplatte nicht in Ordnung.
     
Die Seite wird geladen...