iMac - Kein Bluetooth mehr

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von iRASER, 01.05.2008.

  1. iRASER

    iRASER Thread Starter Mitglied

    Beiträge:
    541
    Zustimmungen:
    53
    Mitglied seit:
    28.02.2007
    Hi,

    als ich heute morgen meinen iMac gestartet habe, hatte ich durch mein Bluetooth Symbol eine Welle und im System Profiler steht kein Bluetooth gefunden. Habe auch schon direkt mal einen Neustart gemacht aber es hat nichts gebracht. Mein System ist 10.5.2 mit allen Updates.
    Wäre für jede Hilfe dankbar.

    Marc
     
  2. tobo78

    tobo78 Mitglied

    Beiträge:
    666
    Zustimmungen:
    78
    Mitglied seit:
    08.07.2007
    Hast Du in den Systemeinstellungen schonmal unter Bluetooth nachgeschaut?
     
  3. iRASER

    iRASER Thread Starter Mitglied

    Beiträge:
    541
    Zustimmungen:
    53
    Mitglied seit:
    28.02.2007
    Ja ist nicht mehr da
     
  4. tobo78

    tobo78 Mitglied

    Beiträge:
    666
    Zustimmungen:
    78
    Mitglied seit:
    08.07.2007
    welchen iMac hast Du denn?
     
  5. iRASER

    iRASER Thread Starter Mitglied

    Beiträge:
    541
    Zustimmungen:
    53
    Mitglied seit:
    28.02.2007
    Den Alu iMac 20" vom August
     
  6. iRASER

    iRASER Thread Starter Mitglied

    Beiträge:
    541
    Zustimmungen:
    53
    Mitglied seit:
    28.02.2007
    Habe jetzt noch das PRam zurückgesetzt, das hat aber auch nichts gebracht. Außerdem braucht der iMac jetzt total lange um überhaupt runter zu fahren.
     
  7. Mr.Kane

    Mr.Kane Mitglied

    Beiträge:
    1.168
    Zustimmungen:
    42
    Mitglied seit:
    14.03.2006
    scheinbar gab es nie eine Lösung?!

    Ich habe seit heute abend das gleiche Problem.
    Habe meinen iMac gestartet und schon beim Login ging gar nichts.
    Nach suche im Keller nach Apple Pro Keyboard und Maus konnte ich mich dann wenigstens einloggen.
    Und siehe da:
    Bluetooth ist einfach verschwunden.
    Jeglicher Hinweis darauf ist einfach ausgelöscht. Im System Profiler steht auch nur "Es wurden keine Informationen gefunden.".
    In der Systemsteuerung ist der Menüpunkt weg und in der Leiste oben auch einfach weg.

    Hat irgendjemand einen Rat?!


    hab gerade hier noch was gefunden, Strom weg so helfen.
    Das wäre schon derbe beknackt. Normal ist die Steckdose immer aus, nur gestern hab ich das vergessen.
    gleich mal testen!
     
  8. iRASER

    iRASER Thread Starter Mitglied

    Beiträge:
    541
    Zustimmungen:
    53
    Mitglied seit:
    28.02.2007
    Hi,

    ich hatte damals mit Apple Care telefoniert. Die Lösung war iMac ausschalten, Stecker aus der Steckdose ziehen, alle USB, Firewire und das Netzwerkkabel etc. abziehen. Einschaltknopf für 5 Sek gedrückt halten. Danach war wieder alles da.

    Ich hoffe ich konnte dir helfen.

    Viele Grüße

    Marc
     
  9. iRASER

    iRASER Thread Starter Mitglied

    Beiträge:
    541
    Zustimmungen:
    53
    Mitglied seit:
    28.02.2007
    Hat es denn bei dir funktioniert?
     
  10. rollerpoint

    rollerpoint Registriert

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    01.10.2010
    Bei mir hat´s funktioniert. Danke
     
Die Seite wird geladen...
Ähnliche Themen - Bluetooth Forum Datum
USB-Ports und Bluetooth defekt. iMac, Mac Mini 08.07.2018
Mac mini Audio in - per Audio Klinke oder per Bluetooth-USB? iMac, Mac Mini 06.06.2018
Bluetooth iMac, Mac Mini 18.05.2018
ZickZack-Linie bei BlueTooth kommt und geht iMac, Mac Mini 24.02.2018
iMac (Ende 2015) Bluetooth-Probleme: Maus und Tastatur verlieren ständig die Verbindung iMac, Mac Mini 26.12.2017

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.