iMac G5 - Netzteil defekt - ein Einzelfall ??

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von wolfing, 02.10.2005.

  1. wolfing

    wolfing Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    01.10.2005
    Mein 3 Monate alter iMac G5 hatte jetzt innerhalb von drei Wochen zwei mal ein defektes Netzteil. Laut Gravis ein "Einzelfall". Aber bei "Heise.de" steht so´n eigentümlicher Hinweis auf ein Serienproblem. Wer weiß Näheres ??
    Wie kann ich weitere Ausfälle (inkl. des aufwändigen Transports) verhindern ?
    Vielleicht helfen mir die Macuser - denen ich eben erst beigetreten bin !!??
    Cheers
    Wolfing kopfkratz
     
  2. Hilarious

    Hilarious MacUser Mitglied

    Beiträge:
    2.161
    Zustimmungen:
    5
    Mitglied seit:
    25.11.2004
    Es gab bei der Rev A. (lief gegen Januar aus) Probleme mit den Netzteilen. Deiner scheint eher Rev. B zu sein, wenn er gerade mal 3 Monate alt ist. Am besten Du rufst ganz schnell bei Apple Care an (http://www.apple.com/de/contact) und schilderst die Probleme, sobald erneut Unregelmäßigkeiten auftauchen. Die Aussagen von Händlern sind immer auch ein wenig die Aussagen von Einzelpersonen, daher würde ich den Händler erst im zweiten Schritt konsultieren.
     
  3. wolfing

    wolfing Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    01.10.2005
    Naja, jetzt muss ich erstmal die Reparatur abwarten - auf anfrage sagte man mir, man wolle dann auch einen "Langzeittest" machen - also noch weitere 5 Tage ohne Computer. (Gut, das ich meinen alten iMac mit OS 9 aufgehoben und nicht verkauft habe. Geht halt nichts über ein 2.Gerät !)
    Schönen Dank trotzdem für dei schnelle Antwort.
    Wolfing
     
Die Seite wird geladen...

Diese Seite empfehlen