IMac 27 Zoll 2,7 GHz Quad-Core Intel Core i5 Lion 10.7.4

herz3172

Mitglied
Thread Starter
Mitglied seit
21.11.2004
Beiträge
270
Hallo!

Habe meinen iMac eine Woche und habe folgendes Problem:

Wenn ich denn Imac in den Ruhezustand schicke und dann in wieder aus den Ruhezustand einschalte funktioniert W-Lan nach kurzer Zeit nicht mehr. Er findet auch meine Airport Extrem nicht mehr.

Erst wenn ich den Mac ganz ausschalte und wieder einschalte geht das W-Lan wieder ohne Probleme.


Ich hoffe ihr könnt mir helfen.
 

herz3172

Mitglied
Thread Starter
Mitglied seit
21.11.2004
Beiträge
270
Habe ich schon gemacht alt+cmd +R +P. Der Mac startet zwei mal bis zum Gong dann lässt man die Tasten los. Habe auch das Combo Update noch mal installiert.
 

manue

Aktives Mitglied
Mitglied seit
17.11.2006
Beiträge
27.147
Änder mal den WLAN Kanal; hilft das nicht, dann lösch mal das WLAN Netz und erstell ein neues.
 

lars_munich

Aktives Mitglied
Mitglied seit
11.01.2007
Beiträge
6.508
Hatte ich seit 10.7.4 auch.

Hast du FileVault 2 aktiviert? Wenn ja, deaktivieren. Danach ging es bei mir.
 

herz3172

Mitglied
Thread Starter
Mitglied seit
21.11.2004
Beiträge
270
Ich glaube ich habe das Problem gefunden. Habe die Airport Extrem Werkseinstellungen zurückstellt. Funktioniert der iMac mit W-Lan auch aus den Ruhezustand. Bei Macbook Pro hat nie Schwierigkeiten geben echt komisch? Werde noch Testen ob wirklich behoben ist. Ein mal hat es funktioniert aus den Ruhezustand.
Danke für die Antworten!
Ihr seit echt super!
Apfeltalk habe ich bis jetzt keine bekommen.
 
Zuletzt bearbeitet: