iMac 24 problemlager

  1. Karli_le

    Karli_le Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hi leute,

    bin seit ca nem Monat besitzer des neuen iMacs 24".
    Mein erstes Modall hatte ca 9 pixelfehler.. worauf ich ihn umgetauschte und nun einen klaren Blick ohne bunte Punkte hab.

    Jedoch haben sich neue Probleme ein geschlichen:

    -Wenn ich den Mac starte muss ich immer das Wlan per hand aktivieren... er startet den Airport nicht mehr automatisch.

    -Mein zweiter Monitor (formac gallery 19") hat sonst immer wunderbar funktioniert.. seit Gestern wird er zwar erkannt, aber springt nicht mehr an.

    -Gelegentlich fährt er auch nicht runter.. kenn ich ja leider schon von meinem alten G5..

    zudem läuft mein Freehand MX echt langsam... lange Ladezeiten. Was wohl aber an der powerPC version am Intelmac liegt.

    Wenn jemand ähnliches kennt oder vielleicht Problemlösungen hat.. bitte posten. Danke für euer gehör!

    karli_le
     
    Karli_le, 14.12.2006
  2. MAChhin

    MAChhinMacUser Mitglied

    Mitglied seit:
    26.09.2006
    Beiträge:
    74
    Zustimmungen:
    1
    Servus,

    hast Du die neue 1.1er Firmware installiert? Danach war bei mir zumindest das WLan-Problem gelöst.
    Ansonsten passt bei mir alles prima und ich kann Dir da nicht weiterhelfen.

    Gruß Sven
     
    MAChhin, 14.12.2006
  3. RG01

    RG01MacUser Mitglied

    Mitglied seit:
    01.10.2006
    Beiträge:
    1.209
    Zustimmungen:
    144
    So meiner ist 4 Wochen alt. Folgende Probleme sind bei mir entstanden:

    - 1 Pixelfehler ist gekommen. (ist nicht weiter schlimm)
    - abstürzende Programme (warum weiß ich nicht)
    - Bluetooth Tastatur wird öfters nicht erkannt beim hochfahren
    - fährt ab und zu nicht gleich runter beim Ausschalten
    - es läßt sich kein Update mehr installieren. Das Update lädt von 6,5 MB genau 6,1 MB und hört dann mit der Fehlermeldung Netztwerkfehler auf.
    - der Lüfter auf der Laufwerks-Seite läuft sehr laut.

    Bringe deswegen und dem anderen Mist das Teil jetzt zur Reperatur

    Das ganze ärgert mich nur. Aber was solls
     
    RG01, 14.12.2006
  4. Karli_le

    Karli_le Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2006
    Beiträge:
    2
    Zustimmungen:
    0
    dabke für den tipp!

    hab das neue Firmware update drauf. Jetz läufts wesentlich besser!
    Hab meinen Router auch nochmal resettet und jetz klappt alles wie vorher!
     
    Karli_le, 17.12.2006
  5. MacEnroe

    MacEnroeMacUser Mitglied

    Mitglied seit:
    10.02.2004
    Beiträge:
    15.726
    Zustimmungen:
    1.593
    Freehand auf dem intel iMac... läuft das jetzt auch stabil?
    Wenn gestartet... läuft es dann gut? Würde mich interessieren.
     
    MacEnroe, 17.12.2006
Die Seite wird geladen...
Ähnliche Themen - iMac problemlager
  1. doctar
    Antworten:
    15
    Aufrufe:
    221
  2. samsonite
    Antworten:
    8
    Aufrufe:
    137
  3. Mia1006
    Antworten:
    3
    Aufrufe:
    223
  4. jteschner
    Antworten:
    30
    Aufrufe:
    1.345