ilife 06/garageband

  1. helm

    helm Thread StarterMacUser Mitglied

    Mitglied seit:
    02.09.2004
    Beiträge:
    115
    Zustimmungen:
    1
    hallo,
    nach installation und starten der application bekomme ich die meldung:
    "instrumentenbibliothek ungültig. neuinstallation einer gültigen instrumentenbibliothek im ordner: /Library/Application Support/GarageBand."
    ich hbe inzwischen mehrfach neuinstalliert und bekomme immer die gleiche meldung. wer weiss rat? gruss und danke_helm.
     
    helm, 10.03.2006
  2. marco312

    marco312MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Machst du das jetzt im Stunden Takt ?
     
    marco312, 10.03.2006
  3. sandiipa

    sandiipaMacUser Mitglied

    Mitglied seit:
    17.10.2003
    Beiträge:
    610
    Zustimmungen:
    9
    Hallo Helm,

    das ist hier schon mehrfach Thema gewesen. Bitte benutze die SUCHEN-Funktion.

    Gruß, San.
     
    sandiipa, 10.03.2006
  4. helm

    helm Thread StarterMacUser Mitglied

    Mitglied seit:
    02.09.2004
    Beiträge:
    115
    Zustimmungen:
    1
    hallo noch einmal,
    ich finde leider durch die 'suchen'-funktion nichts. wenn du mehr weisst, hilf mir bitte auf die spruenge: danke und gruss_helm.
     
    helm, 10.03.2006
Die Seite wird geladen...
Ähnliche Themen - ilife garageband
  1. mxrwnsr
    Antworten:
    7
    Aufrufe:
    601
    Bert H.
    27.01.2016
  2. Carino
    Antworten:
    2
    Aufrufe:
    1.008
  3. Graif
    Antworten:
    3
    Aufrufe:
    443
  4. rotafux86
    Antworten:
    1
    Aufrufe:
    896
    rotafux86
    20.03.2012
  5. roquefella
    Antworten:
    0
    Aufrufe:
    913
    roquefella
    25.08.2011