IE und QuickTimePro

DJAG

Aktives Mitglied
Thread Starter
Mitglied seit
08.04.2002
Beiträge
1.522
Ich habe QuickTimePro und der IE (Vs. 5.1.3) unter MAC OS X zeigt mir nie den Downloadpfeil an, auch bei Filmen die ich unter OS 9.2 herunterladen kann, dort hat er diese Funtionalität. Also erkennt er die Pro Option nicht. In den Voreinstellungen , sind die Kreuze für das Speichern im Browsercache aktiviert. Der QuickTimePlayer gibt sich auch als Proversion zu erkennen. Was kann/ muss ich tun?
 

nagareboshi

Mitglied
Mitglied seit
20.02.2002
Beiträge
269
Habe auch QT Pro 5, aber bei Filmen (z.B. die Ads vom iMac) kann ich auch problemlos runterladen. Sind das vielleicht Streams, die du anschaust? Aber merkwürdig, dass es unter 9 geht, aber nicht unter X...
 

Bodo

Mitglied
Mitglied seit
09.11.2001
Beiträge
655
Hmmmm,

Du hast es geschafft, die iMac-Streams von Apple bei Dir lokal zu speichern? Wie hast Du das gemacht? Verrätst Du Dein Geheimnis?
 

nagareboshi

Mitglied
Mitglied seit
20.02.2002
Beiträge
269
Original geschrieben von Bodo
Hmmmm,

Du hast es geschafft, die iMac-Streams von Apple bei Dir lokal zu speichern? Wie hast Du das gemacht? Verrätst Du Dein Geheimnis?
Also ich ging auf die Apple Page und wollte mir die Ads anschauen. hab dann gewartet, bis es vollständig geladen war und dann auf den Pfeil gedrückt und dann eben auf die Platte gespeichert. Ging ganz ohne Probleme.
 

Bodo

Mitglied
Mitglied seit
09.11.2001
Beiträge
655
Danke,

Was ich genauer wissen müsste: Unter X oder in 9.x?
 
Oben