iDVD Fehler beim Multiplexen

Dieses Thema im Forum "Blu-ray, DVD und (S)VCD" wurde erstellt von pjanz, 09.11.2006.

  1. pjanz

    pjanz Thread Starter MacUser Mitglied

    Beiträge:
    86
    Zustimmungen:
    0
    Mitglied seit:
    07.11.2005
    hi
    habe soeben aus iMovie 6 dia-filme nach iDVD exortiert
    und möchte eine dvd brennen.

    Einstellungen in iDVD beste Qualität
    habe als image brennen gewählt (um Rohware zu sparen)

    Codierung etc. läuft bei
    vorbereiten, menüs verarbeiten, diashow verarbeiten und filme verarbeiten
    durch
    beim brennen folgt

    Fehler beim Multiplexen

    hat jemand eine Idee?

    Ist echt dringend, habe heute abend präsentationstermin
    danke

    gruß
    peter
     
  2. MACzeugs

    MACzeugs MacUser Mitglied

    Beiträge:
    840
    Zustimmungen:
    15
    Mitglied seit:
    27.08.2006
    Hatte so einen Fehler auch schonmal in iDVD. Hab dann einfach mal nen Neustart gemacht (Mac neu booten), dann ging es wieder. Gerade vor solchen größeren Projekten mach ich das seitdem zur Sicherheit immer. Vielleicht gehörst du ja auch zu denen, die ihren Mac monatelang durchlaufenlassen lassen und sich wundern, dass etwas nicht funktioniert...
    Versuchs mal
     
  3. pjanz

    pjanz Thread Starter MacUser Mitglied

    Beiträge:
    86
    Zustimmungen:
    0
    Mitglied seit:
    07.11.2005
    danke, aber auch nach dem booten ist der fehler aufgetaucht!
    nachdem ich aber von bester Qualität auf beste Leistung geswitcht habe,
    hats funktioniert.
    allerdings sind nun die meisten bilder (jpg) unscharf.
    ist das jpg problem
    gruß
    peter
     
Die Seite wird geladen...

Diese Seite empfehlen