iDisk und WebDav Problem

  1. mann_0815

    mann_0815 Thread Starter MacUser Mitglied

    Mitglied seit:
    28.03.2003
    Beiträge:
    70
    Zustimmungen:
    6
    Hallo, ich habe folgendes Problem.
    Meine iDisk meldet immer ich sei nicht mit dem Internet verbunden (Bin aber dauernd online).
    Ein versuch mich per WebDav mit der iDisk zu verbinden scheitert mit dem Fehler -50 (im Finder – gehe zu- Disk eines anderen Benutzer).
    Das iDisk Utility versagt komplett seinen dienst (es passiert einfach nichts).
    Per Goliath komme ich aber auf meine iDisk..
    Ich habe nun Tiger auf einer externen Platte installiert und dort klappt auch alles wunderbar.
    Wer von euch hat eine Ahnung wo ich da ansetzen soll?
    Ich bin schon echt verzweifelt da das Problem schon seit Wochen besteht und ich meine iDisk nicht nutzen kann.

    Herzlichen Dank,
    Robert
     
    mann_0815, 04.12.2005
    #1
  2. mann_0815

    mann_0815 Thread Starter MacUser Mitglied

    Mitglied seit:
    28.03.2003
    Beiträge:
    70
    Zustimmungen:
    6
    Hat keiner eine Idee?
    Habe jetzt auch einen neuen User angelegt, mit dem selben Ergebnis.
    Es klappt einfach nicht.
     
    mann_0815, 04.12.2005
    #2
  3. birddog

    birddog MacUser Mitglied

    Mitglied seit:
    25.02.2005
    Beiträge:
    406
    Zustimmungen:
    1
    WebDAV funktioniert bei mir leider auch nicht. Ich konnte auch nicht herausbekommen, warum nicht. Bin daher auch gespannt auf Antworten!
     
    birddog, 04.12.2005
    #3
  4. mann_0815

    mann_0815 Thread Starter MacUser Mitglied

    Mitglied seit:
    28.03.2003
    Beiträge:
    70
    Zustimmungen:
    6
    Komisch ist ja das auf der neuen Installation, auf externer HD, ja alles funktioniert.
    Zum Haareraufen.
     
    mann_0815, 04.12.2005
    #4
  5. mann_0815

    mann_0815 Thread Starter MacUser Mitglied

    Mitglied seit:
    28.03.2003
    Beiträge:
    70
    Zustimmungen:
    6
    Ich höhre von einigen Leuten das es bei ihnen auch nicht geht.
    Eine Lösung scheint aber keiner zu haben?
    Hilft da wirklich nur das System neu zu installieren?
     
    mann_0815, 04.12.2005
    #5
  6. mann_0815

    mann_0815 Thread Starter MacUser Mitglied

    Mitglied seit:
    28.03.2003
    Beiträge:
    70
    Zustimmungen:
    6
    Möglicherweise wird ja aus dem Monolog noch eine anregende Diskusion kopfkratz
    Habe nämlich keine Lust das System neu zu installieren.
    Würde mich sehr über Hilfe freuen.
    Viele Grüße
    Robert
     
    mann_0815, 06.12.2005
    #6
  7. pkreutzberger

    pkreutzberger MacUser Mitglied

    Mitglied seit:
    18.10.2003
    Beiträge:
    177
    Zustimmungen:
    0
    Genau dieses Phänomen hatte ich auch schon mal. Damals unter Panther. Leider half nur eine Neuinstallation.
    Generell empfinde ich die Verbindungen mittels WebDAV unter Tiger als deutlich stabiler und schneller.
     
    pkreutzberger, 06.12.2005
    #7
Die Seite wird geladen...
Ähnliche Themen - iDisk WebDav Problem
  1. Tobi24
    Antworten:
    1
    Aufrufe:
    1.115
    elba
    23.09.2011
  2. Itekei
    Antworten:
    6
    Aufrufe:
    1.851
    gabolas
    05.09.2011
  3. Sequoia
    Antworten:
    2
    Aufrufe:
    664
    Sequoia
    26.02.2011
  4. Bastian
    Antworten:
    0
    Aufrufe:
    351
    Bastian
    15.02.2011
  5. pkreutzberger
    Antworten:
    1
    Aufrufe:
    540
    Linuxuser
    02.12.2003