idisk ==> Fehlermeldung beim Upload

  1. Seidi

    Seidi Thread StarterMacUser Mitglied

    Mitglied seit:
    06.02.2003
    Beiträge:
    769
    Zustimmungen:
    9
    Hi!

    Bekomme immer die Meldung "Der Vorgang konnte nicht abgeschlossen werden, da sie für einige Objekte nicht die notwendigen Zugriffrechte besitzen". (ich möchte in Pictures laden)

    idisk ist gemountet und in den Systemeinstellungen unter Internet ist auch alles eingetragen.

    Wenn versuche, das Dokument in den Ordner "Dokumente" zu brigen bekomme ich: "Der Vorgang konnte nicht beendet werden, da eines oder mehrere benötigte Objekte nicht gefunden wurde Fehle -43"

    Was mache ich falsch?

    Grüße
    Chris
     
    Seidi, 08.10.2003
  2. Stenz

    StenzMacUser Mitglied

    Mitglied seit:
    11.06.2003
    Beiträge:
    673
    Zustimmungen:
    14
    Bilder kannst du nicht in Documents laden, geht nur in den Pictures Ordner.

    edit:

    Oh, was für ein Quatsch, geht doch.
    Vergessen Sie alles wenn es blitzt. *Blitz*
     
    Stenz, 08.10.2003
  3. Seidi

    Seidi Thread StarterMacUser Mitglied

    Mitglied seit:
    06.02.2003
    Beiträge:
    769
    Zustimmungen:
    9
    ok, aber es geht auch nicht in den Ordner "Pictures".
    Muss ich bestimmtes Format verwenden? (ich hab hier ein jpg)
     
    Seidi, 08.10.2003
Die Seite wird geladen...
Ähnliche Themen - idisk ==> Fehlermeldung
  1. Tobi24
    Antworten:
    1
    Aufrufe:
    1.115
  2. Itekei
    Antworten:
    6
    Aufrufe:
    1.852
    gabolas
    05.09.2011
  3. Sequoia
    Antworten:
    2
    Aufrufe:
    666
    Sequoia
    26.02.2011
  4. Bastian
    Antworten:
    0
    Aufrufe:
    351
    Bastian
    15.02.2011
  5. Somian
    Antworten:
    0
    Aufrufe:
    543