idisk ==> Fehlermeldung beim Upload

Dieses Thema im Forum "Mac OS" wurde erstellt von Seidi, 08.10.2003.

  1. Seidi

    Seidi Thread Starter Mitglied

    Beiträge:
    769
    Zustimmungen:
    9
    Mitglied seit:
    06.02.2003
    Hi!

    Bekomme immer die Meldung "Der Vorgang konnte nicht abgeschlossen werden, da sie für einige Objekte nicht die notwendigen Zugriffrechte besitzen". (ich möchte in Pictures laden)

    idisk ist gemountet und in den Systemeinstellungen unter Internet ist auch alles eingetragen.

    Wenn versuche, das Dokument in den Ordner "Dokumente" zu brigen bekomme ich: "Der Vorgang konnte nicht beendet werden, da eines oder mehrere benötigte Objekte nicht gefunden wurde Fehle -43"

    Was mache ich falsch?

    Grüße
    Chris
     
  2. Stenz

    Stenz Mitglied

    Beiträge:
    673
    Zustimmungen:
    14
    Mitglied seit:
    11.06.2003
    Bilder kannst du nicht in Documents laden, geht nur in den Pictures Ordner.

    edit:

    Oh, was für ein Quatsch, geht doch.
    Vergessen Sie alles wenn es blitzt. *Blitz*
     
  3. Seidi

    Seidi Thread Starter Mitglied

    Beiträge:
    769
    Zustimmungen:
    9
    Mitglied seit:
    06.02.2003
    ok, aber es geht auch nicht in den Ordner "Pictures".
    Muss ich bestimmtes Format verwenden? (ich hab hier ein jpg)
     
Die Seite wird geladen...
Ähnliche Themen - Fehlermeldung Forum Datum
macOS High Sierra MacBook wirft bei Ruhezustand externe Festplatte LaCie aus...dann Fehlermeldung Festplatte wurde nic Mac OS 05.06.2018
Fehlermeldung beim Papierkorb leeren Mac OS 08.04.2018
macOS High Sierra Fehlermeldung beim Herunterfahren Mac OS 19.03.2018
macOS High Sierra Konsole Fehlermeldungen Mac OS 03.03.2018
macOS High Sierra TextEdit: Test.pm mit Fehlermeldung nach Hochfahren Mac OS 09.12.2017

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.