Icon in Systemeinstellungen sieht seltsam aus

  1. Choc

    Choc Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    148
    Zustimmungen:
    1
    Mein Software-Aktualisierungs-Icon, wenn ich die Systemeinstellungen aufmache, sieht ziemlich komisch aus.
    Was ist denn da passiert und, viel wichtiger, wie kriege ich es wieder in den Normalzustand?
     

    Anhänge:

    • Bild 1.png
      Dateigröße:
      8,3 KB
      Aufrufe:
      61
    Choc, 19.12.2006
  2. eumel59

    eumel59MacUser Mitglied

    Mitglied seit:
    19.08.2005
    Beiträge:
    536
    Zustimmungen:
    5
    schon mal neu gebootet und dann immer noch so?

    Hatte mal ein ähnliches Iconproblem, das sich nach einem Neustart vonselbst gelöst hatte.
     
    eumel59, 19.12.2006
  3. Choc

    Choc Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    148
    Zustimmungen:
    1
    Hab jetzt neu gestartet und es ist immer noch gleich...
     
    Choc, 19.12.2006
  4. Lua

    LuaMacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
  5. Choc

    Choc Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    148
    Zustimmungen:
    1
    Hurra! :freu:

    Alles wieder gut und normal.

    Danke für den Tipp, Lua!

    Übrigens habe ich natürlich die Suchfunktion bemüht, aber der von Dir gepostete Thread kam natürlich nicht als Ergebnis.
     
    Choc, 20.12.2006
Die Seite wird geladen...
Ähnliche Themen - Icon Systemeinstellungen sieht
  1. Critizz
    Antworten:
    3
    Aufrufe:
    111
  2. ax power
    Antworten:
    2
    Aufrufe:
    684
    ax power
    14.10.2007
  3. hagbard86
    Antworten:
    3
    Aufrufe:
    472
    mapleleaf
    23.01.2007
  4. mac17
    Antworten:
    1
    Aufrufe:
    525
  5. userbosch
    Antworten:
    2
    Aufrufe:
    780
    userbosch
    20.08.2003