ichat, vigor2600 und t-sinus 154

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von LaForce, 17.04.2004.

  1. LaForce

    LaForce Thread Starter MacUser Mitglied

    Beiträge:
    809
    Zustimmungen:
    3
    MacUser seit:
    17.04.2004
    Hi Leute,

    ich habe hier einen Vigor2600 WLAN Router - mein Gegenüber einen T-Sinus 154 WLAN-Router. Ich schaff's nicht, den iChatAV zur Videokonferenz zu bewegen. Textmessages gehen durch wie geschmiert!

    Einstellungen:
    -----------------
    VIGOR_2600
    >_Spezielle Einstellungen_>_NAT_>_Portbereiche öffnen_>_Einstellungen:
    UDP 5060-5060
    TCP 5190-5190
    TCP 5298-5298
    UDP 16384-16403


    T-Sinus 154
    Netzwerkeinstellung > NAT > Virtueller Server
    UDP 5060 5060
    TCP 5190 5190
    TCP 5298 5298
    UDP 16384 16384

    Netzwerkeinstellung > NAT > Spezialanwendung
    UDP 5060-5060
    TCP 5190-5190
    TCP 5298-5298
    UDP 16384-16403

    -----------------------
    Leider geht immer noch nix!

    Beim Versuch, die DMZ für den Rechner auszumachen bekomme ich eine Fehlermeldung, daß ein Konflikt mit dem virtuellen Server besteht.

    Ich bin mit meinem Latein am Ende. Eigentlich dachte ich, daß wenn ich alle diese Ports offen habe, das Video auch über das Funknetz gehen müßte. Offensichtlich falsch gedacht!

    Hat irgendjemand hier eine Ahnung, was man da noch machen kann, bzw. was an den Settings falsch sein könnte?

    Bin für jeden Tipp dankbar!

    Vielen Dank schon mal im Voraus

    LaForce
     
  2. xymos

    xymos MacUser Mitglied

    Beiträge:
    291
    Zustimmungen:
    4
    MacUser seit:
    22.06.2003
    hi,

    ports öffnen reicht nicht...du musst sie auch durch das NAT mappen..;-))


    -xymos.
     
  3. M4DM3N

    M4DM3N MacUser Mitglied

    Beiträge:
    1.658
    Zustimmungen:
    6
    MacUser seit:
    11.12.2003
    ist ganz trivial... das Problem hatte ich auch. Liegt weder an den Ports, nach am NAT. Schalte einfach mal den DoS-Filter aus. Der verhindert, daß viele kleine Pakete (wie bei einer DoS-Attake) durch Deinen Router durchgehen... bem Audio-Chat brauchst Du solch eine Connection aber ;)
     
  4. LaForce

    LaForce Thread Starter MacUser Mitglied

    Beiträge:
    809
    Zustimmungen:
    3
    MacUser seit:
    17.04.2004
    Aha - das mit dem DoS-Filter hab ich noch nicht probiert... wäre super, wenn das klappt.

    Zumindest weiß ich mittlerweile, daß es NICHT am Vigor liegt - weil die Video-Kommunikation mit anderen Routern wunderbar klappt.

    Weißt Du zufällig noch, wo ich den DoS-Filter beim T-Sinus ausschalte (der hat wieder 50zigtausend Optionen)?

    Auf jeden Fall schon mal vielen Dank!

    LaForce
     
Die Seite wird geladen...

Diese Seite empfehlen