Benutzerdefinierte Suche

iChat + Video

  1. cristobal

    cristobal Thread StarterMacUser Mitglied

    Mitglied seit:
    23.02.2005
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein Problem mit iChat, speziell hier mit Videochats.

    Ich benutze iChat in der aktuellsten Version mit einer iSight-Kamera. Mein Gesprächspartner hat die gleiche Konfiguration.

    Normale Textchats funktionieren. Beim Verbindungsaufbau beim Videochat klappt das Senden der Einladung, Akzeptieren klappt auch noch und dann kommt die Meldung "xxx hat nicht geantwortet". Also ich selbst sozusagen hätte nicht geantwortet. Hab ich aber…

    Jetzt habe ich hier im Forum schon so einiges über Ports gelesen welche freigegeben werden müssen etc. Wir selbst sitzen ganz normal hinter einem DSL-Modem. Was schafft hier Abhilfe? Eventuell die Verwendung eines anderen Programmes wie iVisit wenn iChat so rumzickt?

    Danke für Eure Hilfe, Christoph
     
    cristobal, 05.02.2006
  2. eMac_man

    eMac_manMacUser Mitglied

    Mitglied seit:
    08.10.2003
    Beiträge:
    30.813
    Zustimmungen:
    2.892
    Hallo!
    habt ihr die OSX-eigene Firewall aktiviert? Schaut da mal rein.
    Gruss
    der eMac_man
     
    eMac_man, 06.02.2006
  3. nicolas-eric

    nicolas-ericMacUser Mitglied

    Mitglied seit:
    30.05.2005
    Beiträge:
    7.721
    Zustimmungen:
    10
    nicolas-eric, 06.02.2006
Die Seite wird geladen...
Ähnliche Themen - iChat Video
  1. tk69
    Antworten:
    6
    Aufrufe:
    405
  2. Dragger71
    Antworten:
    1
    Aufrufe:
    356
    Dragger71
    12.03.2012
  3. gstar61
    Antworten:
    0
    Aufrufe:
    332
    gstar61
    24.09.2011
  4. Captain Awesome
    Antworten:
    0
    Aufrufe:
    528
    Captain Awesome
    24.07.2011
  5. medeman
    Antworten:
    2
    Aufrufe:
    287
    medeman
    05.07.2010