iChat Verbindung bricht beim Start sofort ab

  1. Connor

    Connor Thread Starter MacUser Mitglied

    Mitglied seit:
    18.01.2004
    Beiträge:
    290
    Zustimmungen:
    0
    Hi Users,

    folgendes Problem.
    Ich habe in meiner Wohnung drei Rechner, eMac, Powermac und iBook.
    eMac und Powermac per Router drahtgebunden am Internet. iBook bis vor ein paar Tagen bei Gebrauch ebenfalls per Kabel an den Router. Das war mir zu umständlich und ich habe einen Wlan Router von Netgear beschafft. Alles angeschlossen und konfiguriert. Alles läuft auf allen drei Rechnern. Bis auf iChat auf meinem iBook. Seitdem ich per Airport über den Router im Netz bin startet iChat und direkt beim Anmelden bricht die Verbindung ab mit der Meldung, die Verbindung zum Host wurde unerwartet beendet.

    Ich habe die Suche schon benutzt und sowohl den PRAM resettet als auch die plist gelöscht, hat nichts geholfen. Kurioserweise funktoniert die Anmeldung zwischendurch immer mal wieder aber in 8 von 10 Fällen nicht.

    Was kann es sein?

    Gruß
    Connor
     
    Connor, 31.07.2006
    #1
  2. pc-bastler

    pc-bastler MacUser Mitglied

    Mitglied seit:
    15.06.2005
    Beiträge:
    2.615
    Zustimmungen:
    150
    pc-bastler, 31.07.2006
    #2
Die Seite wird geladen...
Ähnliche Themen - iChat Verbindung bricht
  1. Tomcat
    Antworten:
    13
    Aufrufe:
    818
    mcmunich
    17.08.2007
  2. macdive
    Antworten:
    0
    Aufrufe:
    511
    macdive
    04.08.2005
  3. krzyz
    Antworten:
    1
    Aufrufe:
    369
    Maulwurfn
    14.04.2005
  4. MarkusNied
    Antworten:
    12
    Aufrufe:
    620
    iDrops
    03.04.2005
  5. newyorkcity
    Antworten:
    3
    Aufrufe:
    428
    newyorkcity
    16.11.2004