iChat spielt nicht...

  1. yo gomez

    yo gomez Thread Starter MacUser Mitglied

    Mitglied seit:
    15.01.2004
    Beiträge:
    19
    Zustimmungen:
    0
    Habe gerade versucht iChat von der Original-DVD nachzuinstallieren.
    Ergabnis: iChat startet, aber braucht für die Annahme eines Mausklicks eine Minute und hängt sich ziemlich schnell komplett auf...

    Hat irgendjemand eine Idee, wie ich das Programm zum Laufen überreden kann???
     
  2. Lucky_Darts

    Lucky_Darts MacUser Mitglied

    Mitglied seit:
    28.01.2004
    Beiträge:
    411
    Zustimmungen:
    0
    spiel mal das aktuellste comboupdate drüber, vielleicht hilft das
     
  3. mikne64

    mikne64 MacUser Mitglied

    Mitglied seit:
    02.04.2004
    Beiträge:
    3.097
    Zustimmungen:
    92
    Hi,

    willkommen im Forum! :)

    iChat beenden, die entsprechenden plist im Ordner <Users>/Library/Preferences hilft nicht?

    Nochmal das aktuelle Comboupdate darüber gespielt?

    Rechte mit dem Festplattendienstprogramm reparierert?

    Viele Grüße
     
  4. yo gomez

    yo gomez Thread Starter MacUser Mitglied

    Mitglied seit:
    15.01.2004
    Beiträge:
    19
    Zustimmungen:
    0
    Rechte reparieren und plist etc löschen hatte ich schon versucht!

    Was mit heute Nacht ebenfalls einfiel und tatsächlich geholfen hat, war das neueste Update, das ich vorher ohne ichat aufgespielt hatte. Gerade nochmal neu drübergebügelt und es rennt...

    Trotzdem vielen Dank!!!
     
Die Seite wird geladen...