Ich verstehe hier was nicht . . .

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von OldFart, 19.01.2007.

  1. OldFart

    OldFart Thread Starter MacUser Mitglied

    MacUser seit:
    02.06.2005
    Beiträge:
    190
    Zustimmungen:
    0
    . . . habe tierische Schwankungen im WLAN.
    Hardware: iMac G5, Airport Express als Router für T-Com, 2000er, 15m Abstand, keine Wand (offene Tür). Modem ist ein Teledat 300.

    Am Modem liegts nicht - 98% speed bei Direktanschluß - das war mein erster Gedanke. Via Airport schwankt das ständig zwischen 1% und 80%. Obwohl Signalstärke 100%, "Airstatz" zeigt "good", wenig Interferenzen.

    Was ich bisher versucht habe:
    Kanäle hin und her gewechselt - kein Erfolg (etwa 6 Netze in der Nachbarschaft)
    zweite Express (WDS) als Booster - kein Erfolg
    Stationen getauscht (umkonfiguriert) - kein Erfolg
    Störunempf., Multicast, Signalstärke etc - alles variiert - kein Erfolg
    zweite Express als Client und dann per Kabel - kein Erfolg
    nur b/nur g probiert - richtig, auch kein Erfolg
    ohne Schutz, WEP, WPA - Variation sinnlos

    Klar, habe die Suche hier bemüht und auch den T-Online Proxy (www-proxy.t-online.de) mal eingetragen - bringt nix. DNS Server in die AEP eingetragen - bringt nix.

    Der PC, den ich für meine Tochter eingerichtet habe, (daran läuft gelegentlich ein DLink AP als Client) rennt wie die Seuche, obwohl 3 Wände dazwischen sind.

    Hat noch irgendwer eine Idee?
     
  2. OldFart

    OldFart Thread Starter MacUser Mitglied

    MacUser seit:
    02.06.2005
    Beiträge:
    190
    Zustimmungen:
    0
    So, Faxen dicke gehabt, drei Devolos besorgt und einen Linksys zum Routen und für alle Fälle (default ist das WLAN nun aus). Fluppt gut.

    Falls jemand Bedarf an zwei OVP Express hat: bitte melden.
     
Die Seite wird geladen...

Diese Seite empfehlen