ibook - server

  1. charlotte

    charlotte Thread Starter MacUser Mitglied

    MacUser seit:
    17.11.2002
    Beiträge:
    4.688
    Zustimmungen:
    34
    kann mir jemand sagen wieso mein ibook jedesmal beim ersten anwählen sagt, server nicht gefunden und sich beim zweiten klick auf die startseite ganz ohne zu murren einwählt.:confused:
     
  2. Ich geh über DSL ins Netz und bekomme bei der ersten Anwahl auch diese Meldung, weil der IE offenbar die paar Sekunden nicht warten kann, bis die Verbindung etabliert ist. Wie wählst Du Dich ein?
     
  3. charlotte

    charlotte Thread Starter MacUser Mitglied

    MacUser seit:
    17.11.2002
    Beiträge:
    4.688
    Zustimmungen:
    34
    hab den vigor 2200 w+ über isdn an der ntba box, aktiviere zuerst die airportkarte und klicke dann auf den explorer
     
  4. Wie lange wartest Du denn dazwischen?
     
  5. appelknolli

    appelknolli MacUser Mitglied

    MacUser seit:
    13.11.2001
    Beiträge:
    1.159
    Zustimmungen:
    0
    moin charlotte,

    aus erfahrung kann ich dir sagen das, dass problem die Airport ist. das iBook baut erst die verbindung zur Airport auf die wiederum zur Vigor. da die Vigor einen moment benötigt um die verbindung ins internet auf zu bauen, meldet die Airport einen fehler der verbindung und dein browser sagt dir das es keine verbindung gibt. beim zweiten versuch hat die Vigor die verbindung schon aufgebaut und die kommunikation der einzelnen geräte funzt ohne probleme. wenn du dein iBook direkt mit der Vigor verbindest, gibt es keine probleme mehr.


    viele grüsse, appel :D
     
  6. charlotte

    charlotte Thread Starter MacUser Mitglied

    MacUser seit:
    17.11.2002
    Beiträge:
    4.688
    Zustimmungen:
    34
    danke,
    solange es nichts ernstes ist kann ich damit leben. verbinden und irgendwo durch das kabel fixiert sein will ich natürlich nicht. (bei so einem wetter surft man doch am liebsten mit einen glas rotwein vor dem kamin):D
     
Die Seite wird geladen...