Hochfahren dauert ewig!

  1. duth

    duth Thread Starter MacUser Mitglied

    Mitglied seit:
    13.12.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Hi. Ich habe ein ganz neues Ibook mit 1,42Ghz 1GB ram usw.
    Nur seit kurzem dauert das Hochfahren sooo lange.
    Nachdem ich mich eingeloggt hab, zeigt er eeewwwiiigg nur das blaue Suchzeichen bzw. Spotlight oben rechts an (aber echt nur das) ... und dann nach ca. 2 min is alles da!???

    an was könnte das liegen?

    dankeschön duth
     
    duth, 24.12.2005
    #1
  2. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Liegt bei dir irgendetwas exotisches in den Startobjekten ? und weshalb startest du ?
     
    marco312, 24.12.2005
    #2
  3. duth

    duth Thread Starter MacUser Mitglied

    Mitglied seit:
    13.12.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Nein .. habe schon alles Deaktiviert bei den Startobjekten!
    Naja.. Irgendwann mal muss man ja einen Neustart durchführen!


    Könnte es vielleicht dran liegen, weil ich habe mir vor 2 tagen eine Externe Festplatte gekauft und.. die hängt jetzt dran.. ???
     
    duth, 24.12.2005
    #3
  4. Pharell

    Pharell MacUser Mitglied

    Mitglied seit:
    26.11.2004
    Beiträge:
    1.378
    Zustimmungen:
    8
    Hast Du die mal abgenommen und es dann nochmal ausprobiert? Ansonsten
    reparier die Zugriffsrechte und lösch den PRAM. Vielleicht hilft das.
     
    Pharell, 24.12.2005
    #4
  5. duth

    duth Thread Starter MacUser Mitglied

    Mitglied seit:
    13.12.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Jaja.. hab die Platte schon 1000nd mal abgesteckt und wieder angesteckt. Und die Zugriffsrechte hab ich auch schon Repariert!

    Was aber komisch is, meinstens wenn ich die Externe Festplatte auswerfen will, dann kommt eine Fehlermeldung, dass die Platte gerade verwendet wird! - Is aber nicht so! Wirklich!!!


    duth
     
    duth, 24.12.2005
    #5
  6. Junior-c

    Junior-c

    Und dass du generell ärgere Probleme mit dem iBook hast verschweigst du? Das hängt doch sicher zusammen! Die Festplatte hat anscheinend einen Schaden abbekommen. Siehe hier: http://www.macuser.de/forum/showthread.php?t=136605

    Hast du das Volume nun schon repariert? Meldet es nach dem Reparieren immer noch oder wieder die gleichen Fehler? Hast du schon neu installiert?

    Denn mit der Beschreibung die du hier bringst wird das sicher nichts. Dein iBook startet ja nicht so langsam weil nur eine Kleinigkeit ist sondern weil du dein Festplattenproblem anscheinend noch nicht gelöst hast und wenn du das verschweigst wird dir hier niemand helfen können... :rolleyes:

    MfG, juniorclub.

    EDIT:
    Und wie willst du das besser als dein iBook beurteilen ob die Platte verwendet wird oder nicht? :rolleyes:
     
    Junior-c, 24.12.2005
    #6
  7. duth

    duth Thread Starter MacUser Mitglied

    Mitglied seit:
    13.12.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Ja! Ich trau mich halt noch nicht so recht drüber.. Bin halt erst seit 1nem Monat auf MAC umgestiegen! Und kenn mich halt nicht so suuuper toll aus!

    Ich lade gerade Drive Genius und probiere die Fehler damit zu beheben!

    Hoffe das funkt.
     
    duth, 24.12.2005
    #7
Die Seite wird geladen...
Ähnliche Themen - Hochfahren dauert ewig
  1. Sockke
    Antworten:
    5
    Aufrufe:
    424
    noname951
    04.08.2014
  2. fridatheo
    Antworten:
    5
    Aufrufe:
    750
    HuHaHanZ
    06.10.2013
  3. tictactho
    Antworten:
    15
    Aufrufe:
    2.402
    Clive_Bonn
    25.02.2012
  4. LadiDadi
    Antworten:
    2
    Aufrufe:
    1.066
    Icebear19
    24.08.2009
  5. Jambalaja
    Antworten:
    13
    Aufrufe:
    2.473
    ziemlichgut
    09.08.2008