"Hinzufügen" bei Word-Dictionary wieder aktivieren

  1. MisterMini

    MisterMini Thread StarterMacUser Mitglied

    Mitglied seit:
    26.07.2005
    Beiträge:
    1.313
    Zustimmungen:
    2
    Nach dem Neuanlegen meines Users kann ich nun nicht mehr Wörter zum Wörterbuch "hinzufügen". Wo muss ich welche Rechte ändern, damit ich das wieder darf? Danke!
     
    MisterMini, 01.09.2005
  2. McProud

    McProudMacUser Mitglied

    Mitglied seit:
    02.04.2004
    Beiträge:
    197
    Zustimmungen:
    1
    Word 'vergisst' manchmal sein Benutzerwörterbuch. Unter >Voreinstellungen auf >Rechtschreibung/Grammatik, dort auf >Wörterbücher klicken und dann ein Häkchen bei dem angezeigten Wörterbuch machen.

    Falls da nichts angezeigt wird, dann erst unter >Voreinstellungen >Dateiablage den Pfad für Wörterbücher angeben. Liegt evtl. bei User/Library/Preferences/Microsoft/...

    Das ist jetzt die Vorgehensweise bei office v.x, bei office 2004 sollte es aber ähnlich gehen.
     
    McProud, 04.09.2005
  3. MisterMini

    MisterMini Thread StarterMacUser Mitglied

    Mitglied seit:
    26.07.2005
    Beiträge:
    1.313
    Zustimmungen:
    2
    Danke, genau das war das Problem.
     
    MisterMini, 04.09.2005
Die Seite wird geladen...
Ähnliche Themen - Hinzufügen bei Word
  1. Dark Rose
    Antworten:
    10
    Aufrufe:
    197
  2. harlekin12
    Antworten:
    4
    Aufrufe:
    348
  3. ibookfrizz
    Antworten:
    5
    Aufrufe:
    595
  4. ZwergenSchlumpf
    Antworten:
    5
    Aufrufe:
    429
    ZwergenSchlumpf
    09.06.2015
  5. Fasko
    Antworten:
    1
    Aufrufe:
    515
    PiaggioX8
    07.05.2015