Hilfe!!!!!!!!!!!

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Konrad Zuse, 11.03.2006.

  1. Konrad Zuse

    Konrad Zuse Thread Starter MacUser Mitglied

    Beiträge:
    3.250
    Zustimmungen:
    223
    MacUser seit:
    15.02.2006
    Hilfe!!!!!!!!!!!MACOSX update funktioniert nicht!Warum??

    Moinsen,

    habe MAC OS X 10.4.2 drauf, habe mir 10.4.4 runtergeladen und wollte das installieren, da bekomme ich die Meldung " ...benötigt 156 MB Speicher.Sie können MAC OS Update nicht installieren. Dieses Volume erfüllt nicht......"
    Ich habe aber noch 63GB (!!!) frei.
    Was mache ich verkehrt???? :mad:
     
    Zuletzt bearbeitet: 11.03.2006
  2. admartinator

    admartinator MacUser Mitglied

    Beiträge:
    15.287
    Zustimmungen:
    290
    MacUser seit:
    09.09.2003
    Welches Update hast du dir heruntergeladen? Du brauchst das Combo-Update.

    Blöder Thread-Titel übrigens. ;)
     
  3. Konrad Zuse

    Konrad Zuse Thread Starter MacUser Mitglied

    Beiträge:
    3.250
    Zustimmungen:
    223
    MacUser seit:
    15.02.2006
    MacOSXUpdate10.4.4

    Warum brauche ich das Combo??
     
  4. admartinator

    admartinator MacUser Mitglied

    Beiträge:
    15.287
    Zustimmungen:
    290
    MacUser seit:
    09.09.2003
  5. admartinator

    admartinator MacUser Mitglied

    Beiträge:
    15.287
    Zustimmungen:
    290
    MacUser seit:
    09.09.2003
    Die brauchst du immer, wenn du eine oder mehrere Versionen überspringst, in deinem Fall fehlt 10.4.3.
     
  6. Konrad Zuse

    Konrad Zuse Thread Starter MacUser Mitglied

    Beiträge:
    3.250
    Zustimmungen:
    223
    MacUser seit:
    15.02.2006
    Aha, vielen Dank. Bin neu, deswegen wußte ich das nicht.
    Hatte gemutmaßt, daß "Combo" eventuell mit dem LW in Verbindung steht und ich habe ein SD....[rotwerd]
     
  7. macmeikel

    macmeikel MacUser Mitglied

    Beiträge:
    1.290
    Zustimmungen:
    43
    MacUser seit:
    02.04.2003
    Konrad! Welchen Rechner haste denn in Benutzung? Zuse Z22 ?
    :D
     
  8. admartinator

    admartinator MacUser Mitglied

    Beiträge:
    15.287
    Zustimmungen:
    290
    MacUser seit:
    09.09.2003
    Kein Problem. Und das nächste Mal verwendest du besser einen aussagekräftigen Threadtitel, damit andere mit einem ähnlichen Problem diesen Thread nutzen können.
     
  9. Lynhirr

    Lynhirr MacUser Mitglied

    Beiträge:
    10.999
    Zustimmungen:
    352
    MacUser seit:
    22.04.2005
    Darauf läuft kein OS X, er braucht den verbesserten Nachfolger :D
     
  10. Konrad Zuse

    Konrad Zuse Thread Starter MacUser Mitglied

    Beiträge:
    3.250
    Zustimmungen:
    223
    MacUser seit:
    15.02.2006
    Ja,ja, wer den Schaden hat......

    PB 12" 1,5 GHz 512 MB.......und sonstigem zick und zack

    Habe das PB aber erst seit zwei Tagen und komme vom PC..., muß das alles erst noch lernen. Also habt Nachsicht mit mir. Seit meinen Anfangstagen hat sich halt viel geändert. ;)
     
Die Seite wird geladen...

Diese Seite empfehlen