HILFE!!! Suitcase Client Fehler im Classic von OS X!!!!!

  1. DJDicht

    DJDicht Thread StarterMacUser Mitglied

    Mitglied seit:
    16.06.2005
    Beiträge:
    60
    Zustimmungen:
    0
    Hallo Leute, ich habe ein großes Problem.
    Ich habe Schriften in den Suitcase reingeladen (Classic Umgebung), jedoch ist da ein Problem aufgetreten und der Rechner ist abgeschmiert. nach neustarte kam im Classic folgende meldung im gelben Kasten:

    Suitcase Client Engine kann nicht gestartet werden, da ein Fehler aufgetreten ist: Kein Objekt mit dieser ID.

    Dann die Medlung: Suitcase Engine start fehlgeschlagen, erneut installieren und starten.

    Kein Problem, da habe ich mittlerweile 2 Mal gemacht, jedoch bleiben die Fehler Meldungen, ich kann keine Schriften im Classic für mein Quark 4 verwenden, und ich habe hier einen sehr eiligen Auftrag!! Verdammte Montage ;-)

    Kann mir jemand von Euch helfen?

    Ist der Geschäftsrechner, OS X 10.3.9, G4

    Gruß
     
    DJDicht, 04.07.2005
Die Seite wird geladen...
Ähnliche Themen - HILFE Suitcase Client
  1. franky664
    Antworten:
    2
    Aufrufe:
    833
    Texas_Ranger
    20.05.2017
  2. Mabylina
    Antworten:
    13
    Aufrufe:
    2.378
    Mabylina
    11.08.2012
  3. mokkoll
    Antworten:
    2
    Aufrufe:
    1.060
    geronimoTwo
    25.10.2011
  4. EdvonSchleck
    Antworten:
    23
    Aufrufe:
    2.342
    EdvonSchleck
    14.03.2011
  5. ms.t
    Antworten:
    10
    Aufrufe:
    6.000
    pigsound
    12.07.2010