Benutzerdefinierte Suche

Hilfe Port 80 und 125 sind tot...

  1. TobiM

    TobiM Thread StarterMacUser Mitglied

    Mitglied seit:
    20.05.2004
    Beiträge:
    467
    Zustimmungen:
    0
    Hoffentlich weiß jemand was:
    Seit ca. 2 Stunden geht bei mir Port 80 und 125 nicht mehr. Anders gesagt, ich kann keine Mails mehr verschicken und habe kein http mehr.

    Alles andere geht aber noch: ZB bin ich jetzt via Remotedestop auf einem entfernten Rechner, ich kann Internetseiten mit https ansteuern und Emails über IMAP abholen. (Welchen Browser ich verwende ist egal)

    Liegt das an mir oder am Provider?

    Bitte helfen, ich steh ziemlich doof gerade dar...

    Vielen Dank!
     
    TobiM, 16.08.2005
  2. TobiM

    TobiM Thread StarterMacUser Mitglied

    Mitglied seit:
    20.05.2004
    Beiträge:
    467
    Zustimmungen:
    0
    Ach so ja, ich gehe über UMTS und Vodafone ins Netz.
    Toll war da der technische Support. Zitat: "Was bitte ist ein Port?" Danke, da kann ich mir auch selber helfen...
    Auf den Rückruf vom "Spezialisten" warte ich noch...
     
    TobiM, 16.08.2005
Die Seite wird geladen...
Ähnliche Themen - Hilfe Port tot
  1. HanSolo86
    Antworten:
    23
    Aufrufe:
    1.431
    OmarDLittle
    29.05.2017
  2. Ole123
    Antworten:
    9
    Aufrufe:
    2.047
  3. gonzomonster
    Antworten:
    14
    Aufrufe:
    1.023
    gonzomonster
    10.06.2005
  4. Manni2004
    Antworten:
    6
    Aufrufe:
    880
    Manni2004
    11.09.2004
  5. kaliator
    Antworten:
    13
    Aufrufe:
    845