HILFE: Netscape Fenster weg...

Winn

Mitglied
Thread Starter
Mitglied seit
07.11.2002
Beiträge
429
Hilfe,

wenn ich mich mit meinem üblichen Account anmelde, dann wird Netscape zwar gestartet, aber die Fenster bzw. Registerkarten sind nicht sichtbar, auch wenn ich vermeindlich neue öffne. Melde ich mich mit anderen Accounts an, sind die Fenster da... gelöscht hab ich es schonmal, aber wohl nicht alles...

Jemand ne Idee ? Winn
 

Andreas [S]

Mitglied
Mitglied seit
08.11.2002
Beiträge
380
Re

Versuch doch einfach mal den Netscape neu zu installieren. Deine Einstellungen sollten eigentlich nicht verloren gehen und du hast wieder eine funktionierendes Programm
 

Winn

Mitglied
Thread Starter
Mitglied seit
07.11.2002
Beiträge
429
Wenn Du mit neuinstallieren im ersten Schritt das Löschen der Netscape Files meinst und anschließend im zweiten Schritt die Netscape.sit starten meinst, daß hab ich gemacht, aber halt ohne Erfolg... selbst die automatische Rechteüberprüfung (von der OS X Jaguar CD1) habe ich gemacht, ohne Erfolg...

pls help :S
 

Winn

Mitglied
Thread Starter
Mitglied seit
07.11.2002
Beiträge
429
mein Workaround: hab mich als User einfach gelöscht und neuerstellt und schon lief mein Browser wieder wie gehabt...
 

walwero

Mitglied
Mitglied seit
17.07.2002
Beiträge
288
Hi Winn,

dasselbe Ding hatte ich auch: Auf einmal war das Navigator-Fenster futsch. Bis ich entdeckt habe, daß das Fenster auf Größe eines senkrechten 1 cm langen Striches geschrumpft war (durch Zufall auf dem Bildschirm entdeckt).

Ließ sich nicht mehr öffnen. Neuinstallation. Alles Roger.

Sachen gibts ?!
:)