Benutzerdefinierte Suche

hilfe, kein festplattensymbol

  1. mike bols

    mike bols Thread StarterMacUser Mitglied

    Mitglied seit:
    18.11.2005
    Beiträge:
    328
    Zustimmungen:
    0
    hallo,

    ich brauche mal schnell hilfe.

    das festplattensymbol meiner festplatte von der ich boote, taucht nicht mehr auf dem schreibtisch und der symbolleiste auf.

    ich habe mit dem programm "festplatten-dienstprogramm" die zugriffsrechte und das volume überprüft - alles in ordnung.

    ich kann auch auf alles zugreifen (über aliase oder die suche), nur das FP symbol selber ist verschwunden.

    ach ja - die symbole für volume aktivieren / deaktivieren sind grau.

    hat jemand einen tip für mich?
     
    mike bols, 15.03.2007
  2. bernie313

    bernie313MacUser Mitglied

    Mitglied seit:
    20.08.2005
    Beiträge:
    22.135
    Zustimmungen:
    2.390
    Schon bei Finder-Einstellungen geguckt ob da die Festplatte angehakt ist?
    Auch in der Seitenleiste
     
    bernie313, 15.03.2007
  3. Ren van Hoek

    Ren van HoekMacUser Mitglied

    Mitglied seit:
    18.08.2004
    Beiträge:
    5.568
    Zustimmungen:
    102
    Finder - Einstellungen - Allgemein - Platten anzeigen

    wie immer: zu spät ;)
     
    Ren van Hoek, 15.03.2007
  4. nomuc

    nomucMacUser Mitglied

    Mitglied seit:
    02.10.2006
    Beiträge:
    477
    Zustimmungen:
    42
    ich kenne nur die Möglichkeit:
    oben links auf 'Finder' >> 'Einstellungen' >> diese Objekte auf dem Schreibtisch anzeigen = Festplatte.

    meinst Du das?

    ---
    ...zu spät :)
     
    nomuc, 15.03.2007
  5. mike bols

    mike bols Thread StarterMacUser Mitglied

    Mitglied seit:
    18.11.2005
    Beiträge:
    328
    Zustimmungen:
    0
    die finder einstellungen FP/seitenleiste habe ich auch schon probiert, daran liegt es nicht.
     
    mike bols, 15.03.2007
  6. bernie313

    bernie313MacUser Mitglied

    Mitglied seit:
    20.08.2005
    Beiträge:
    22.135
    Zustimmungen:
    2.390
    dann würde ich als nächstes die com.apple.finder.plist löschen und sofort den Finder neustarten(Apfel+Alt+esc).
    Die .plist liegt in user/Libary/Preferences
     
    bernie313, 15.03.2007
  7. mike bols

    mike bols Thread StarterMacUser Mitglied

    Mitglied seit:
    18.11.2005
    Beiträge:
    328
    Zustimmungen:
    0
    gesagt - getan. immer noch kein FP symbol... =(
     
    mike bols, 15.03.2007
  8. bernie313

    bernie313MacUser Mitglied

    Mitglied seit:
    20.08.2005
    Beiträge:
    22.135
    Zustimmungen:
    2.390
    Hast du einen zweiten Benutzer auf dem Rechner, so könnte man sehen, wenn auch bei dem die Symbole nicht angezeigt werden, das es ein Problem des Systems ist,bzw. wenn sie dort zu sehen sind ein Problem deines Benutzers.
    Ansonsten Festplattenreparatur von der SystemDVD wäre auch noch möglich.
     
    bernie313, 15.03.2007
  9. mlange2000

    mlange2000MacUser Mitglied

    Mitglied seit:
    14.12.2003
    Beiträge:
    133
    Zustimmungen:
    0
    Habe das gleiche Problem, seit ich gestern auf 10.4.9 upgedatet habe.

    Das einzige was geht ist die Festplatte mit Spotlight suchen und dann auf den Schreibtisch als Alias ziehen.

    Aber dann erscheint sie immer noch nicht in der Seitenleiste...
     
    mlange2000, 15.03.2007
  10. mike bols

    mike bols Thread StarterMacUser Mitglied

    Mitglied seit:
    18.11.2005
    Beiträge:
    328
    Zustimmungen:
    0
    ich hab mal kurz einen neuen benutzer angemeldet. das gleiche problem.

    hab den rechner auch mal komplett aus- und wieder eingeschaltet.
    ohne erfolg.
     
    mike bols, 15.03.2007
Die Seite wird geladen...
Ähnliche Themen - hilfe kein festplattensymbol
  1. itsaprank
    Antworten:
    10
    Aufrufe:
    427
    Olivetti
    05.08.2016
  2. heschae
    Antworten:
    0
    Aufrufe:
    701
    heschae
    30.11.2014
  3. G5User
    Antworten:
    17
    Aufrufe:
    1.020
  4. Raffaela1234
    Antworten:
    57
    Aufrufe:
    2.447
    Raffaela1234
    18.12.2013
  5. Neo2910
    Antworten:
    2
    Aufrufe:
    817
    SirVikon
    23.07.2011