Hilfe, kann NetBoot nich aktivieren

  1. luj

    luj Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2006
    Beiträge:
    108
    Zustimmungen:
    0
    Hallo,

    obwohl afp und nfs aktiv sind, kann ich netboot nicht aktivieren.
    die startflaeche ist grau hinterlegt.

    bitte um hilfe.

    danke

    gruß

    frank
     
    luj, 12.10.2006
    #1
  2. richard_it

    richard_it MacUser Mitglied

    Mitglied seit:
    18.12.2004
    Beiträge:
    52
    Zustimmungen:
    0
    erster gedanke:

    dhcp-server aktiviert?
     
    richard_it, 12.10.2006
    #2
  3. luj

    luj Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2006
    Beiträge:
    108
    Zustimmungen:
    0
    hallo,

    ja,der ist auch aktiviert.

    gruß
     
    luj, 13.10.2006
    #3
  4. richard_it

    richard_it MacUser Mitglied

    Mitglied seit:
    18.12.2004
    Beiträge:
    52
    Zustimmungen:
    0
    gibts bereits netboot (oder netinstall) - images? solange nämlich keine angelegt und aktiviert sind (system-imge.dienstprogramm), startet der netboot-dienst nicht

    richard
     
    richard_it, 15.10.2006
    #4
  5. luj

    luj Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2006
    Beiträge:
    108
    Zustimmungen:
    0
    Super!!

    hi,

    vielen DANK!!

    das ist die loesung

    gruß:) :) :cake:
     
    luj, 19.10.2006
    #5
Die Seite wird geladen...
Ähnliche Themen - Hilfe kann NetBoot
  1. felixs91
    Antworten:
    13
    Aufrufe:
    1.057
    firstblood
    17.12.2016
  2. lobolobolobo
    Antworten:
    0
    Aufrufe:
    268
    lobolobolobo
    05.08.2015
  3. Pinky69
    Antworten:
    6
    Aufrufe:
    699
    Pinky69
    18.03.2015
  4. negativenancy
    Antworten:
    44
    Aufrufe:
    2.135
    mreball
    28.10.2013
  5. appleric
    Antworten:
    2
    Aufrufe:
    1.166
    appleric
    05.09.2009