1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe ! Jaguar einfach weg !

Dieses Thema im Forum "Mac OS" wurde erstellt von tseifert, 02.06.2003.

  1. tseifert

    tseifert Thread Starter MacUser Mitglied

    Mitglied seit:
    26.01.2003
    Beiträge:
    114
    Zustimmungen:
    0
    Hallo!

    Ich habe erst heute den Umstieg auf Mac Os Jaguar gewagt (10.2.6)
    Habe ein PowerBook G3 Wallstreet mit PowerLogix G4 500 und 512MB RAM.

    Mitten im laufendem System geht kurz die gruene Leuchte an, als wolle das PowerBook in den Ruhezustand und dann geht es komlett aus.
    Dann kann ich nur noch in MacOs9.2.2 starten.

    Hatte voher 10.1.5 drauf und nie Probleme gehabt.

    Naja, vielleicht habt Ihr ja einen Tip fuer mich.

    DANKE

    Thorsten :confused:
     
  2. koolgar

    koolgar MacUser Mitglied

    Mitglied seit:
    19.04.2003
    Beiträge:
    18
    Zustimmungen:
    0
    hi
    versuch do mal den rechner auszuschalten, dann mit gehaltener apfel/ alt/ umschalt und rückschritt taste zu booten, dann sollte ein screen kommen,wo du von den verschiedenen syst. booten kannst.
    schau mal nach ob os X dabei ist!
     
  3. tseifert

    tseifert Thread Starter MacUser Mitglied

    Mitglied seit:
    26.01.2003
    Beiträge:
    114
    Zustimmungen:
    0
    ne, hilft leider nicht

    Hallo!

    Habe ich gemacht, solange ich die Tasten gedrückt halte, habe ih die Fragezeichendiskette auf
    dem Bildschirm.
    Lasse ich los fährt OS9 hoch.

    Schaue ich bei OS9 unter Startvolumen nach, erscheint auch OS X
    Kann aber ruhig OS X aussuchen, faehrt aber OS9 hoch.

    Also mittlerweile habe ich OS X wieder installiert und es ist das gleiche nochmal passiert.
    OS X hat einfach so das PowerBook ausgeschaschaltet und kann nicht mehr gestartet werden.

    Nun bin ich bei der Dritten installation und sehe noch nicht einmal das Volume das das System enthält
    enthält. Einfach weg.
    Festplatten Dienstprogramm OS X aufgemacht und das sagt "Mount-Point: nicht aktiviert"

    Und was nu ?

    Ich will nicht mehr !!!!!!! Kann das nicht einfach mal laufen?

    Thorsten
     
Die Seite wird geladen...

Diese Seite empfehlen