Benutzerdefinierte Suche

HILFE! iSight hat keinen Ton!

  1. Möpschen

    Möpschen Thread StarterMacUser Mitglied

    Mitglied seit:
    20.10.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Liebe Macianer,

    Das eingebaute Mikrofon meiner iSight funktioniert mal, mal nicht. Das Kontrollfeld "Ton" und auch die Einstellung bei der iSight (bei iChat) merkt sich einfach nicht, daß der Toneingang über die Kamera laufen soll. Manchmal ist Ton drauf, manchmal nicht. Ich habe nichts verändert. Auch Neustarts helfen nix.

    Hat einer ne Idee?

    Grüßle und eine gutes Neues Jahr an alle!
     
    Möpschen, 03.01.2005
  2. Bertram

    BertramMacUser Mitglied

    Mitglied seit:
    16.11.2004
    Beiträge:
    92
    Zustimmungen:
    0
    1 Installiere iChat neu
    2 siehe Benutzerhandbuch
    3 kontaktiere Apple
    4 siehe Hardware Einstellungen
     
    Bertram, 03.01.2005
  3. Oetzi

    OetziMacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Schick mir mal Deinen iChat Account...Dann können wir es ja mal versuchen....!
     
    Oetzi, 03.01.2005
  4. Möpschen

    Möpschen Thread StarterMacUser Mitglied

    Mitglied seit:
    20.10.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Merci

    Danke, es funzt wieder. Fragt mich aber nicht, wieso…
     
    Möpschen, 03.01.2005
Die Seite wird geladen...
Ähnliche Themen - HILFE iSight hat
  1. FunZer
    Antworten:
    3
    Aufrufe:
    124
    elChupete
    07.06.2017
  2. asta la vista?
    Antworten:
    5
    Aufrufe:
    155
    asta la vista?
    20.05.2017
  3. Jan68
    Antworten:
    3
    Aufrufe:
    238
    AgentMax
    19.01.2017
  4. Ibotmessi
    Antworten:
    5
    Aufrufe:
    325
  5. Lightspeed
    Antworten:
    3
    Aufrufe:
    483
    Lightspeed
    10.01.2004