Benutzerdefinierte Suche

Hilfe!!! Hilfe!!! Ich habe NetBarrier von Intego installiert und nun fährt der Mac

  1. rmarquardt

    rmarquardt Thread StarterMacUser Mitglied

    Mitglied seit:
    16.06.2003
    Beiträge:
    18
    Zustimmungen:
    0
    nicht mehr hoch. Er bleibt beim Anmelde-Bildschirm stehen und sagt mir ich soll neustarten! ... Hilfe! Ich habe morgen eine Präsentation bitte helft mir!

    Danke, Danke, Danke schon im voraus!
    Robert
     
    rmarquardt, 28.10.2003
  2. HeckMeck

    HeckMeckMacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    2.447
    Zustimmungen:
    12
    Was passiert denn wenn du ihn neu startest?

    Entweder PRAM zurücksetzten oder mal mit der MAC OS X CD booten und dabei "c" gedrückt halten.
     
    HeckMeck, 28.10.2003
  3. rmarquardt

    rmarquardt Thread StarterMacUser Mitglied

    Mitglied seit:
    16.06.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Habe es wieder hinbekommen!

    Über Apfel+Alt+Shift habe ich im Safe Mode gestartet und konnte NetBarrier wieder entfernen! *puuuuhhhh*
     
    rmarquardt, 28.10.2003
Die Seite wird geladen...
Ähnliche Themen - Hilfe Hilfe habe
  1. co100
    Antworten:
    13
    Aufrufe:
    474
  2. MACohneCD
    Antworten:
    16
    Aufrufe:
    3.736
    MACohneCD
    26.02.2015
  3. macumsteiger
    Antworten:
    24
    Aufrufe:
    3.693
    Retnueg
    22.12.2014
  4. Appleneu
    Antworten:
    31
    Aufrufe:
    1.795
    Appleneu
    07.10.2014
  5. MarcoQuint
    Antworten:
    21
    Aufrufe:
    1.239