Hilfe Entourage E-Mail-Versand spinnt!!!

  1. Kayn22

    Kayn22 Thread Starter MacUser Mitglied

    Mitglied seit:
    27.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo MacUser,

    habe über die Hilfestellung kein Erfolg gehabt und versuche es jetzt auf diesem Wege...

    Beim E-Mail Versand über Entourage, MS Office 2004 voll lizensierte Version, steht immer als Absender "Office 2004 Test Drive Benutzer". Macht mich wahnsinnig! Kann mir einer von Euch helfen, diese Fehlermeldung abzustellen?

    Danke im Voraus

    Kayn22 (KEIN "Office 2004 Test Drive Benutzer")
     
    Kayn22, 24.01.2007
    #1
  2. aao_scout

    aao_scout MacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    778
    Medien:
    72
    Zustimmungen:
    228
    Hi!

    Wilkommen im bei Macuser.de!

    Hast Du die einzelnen Programme registriert?
    Ich musste glaube ich bei Office:Mac X alle Komponenten einzeln registrieren. Ansonsten unter Extras/Konten das entsprechende Email-Konto neu anlegen.
    (Ich hoffe, dass bei Dir das Menu ähnlich wie bei mir ist.)
    Zur größten Not gibt es ja auch noch die MS Hotline. *duckundweg*

    Gruß
    aao_scout
     
    aao_scout, 25.01.2007
    #2
Die Seite wird geladen...
Ähnliche Themen - Hilfe Entourage Mail
  1. Maren
    Antworten:
    3
    Aufrufe:
    347
    fa66
    07.09.2016
  2. wull
    Antworten:
    4
    Aufrufe:
    650
    blue apple
    18.07.2012
  3. Maren
    Antworten:
    4
    Aufrufe:
    1.019
    Maren
    11.07.2010
  4. verenazell
    Antworten:
    4
    Aufrufe:
    1.295
    verenazell
    15.08.2009
  5. ClintGT
    Antworten:
    10
    Aufrufe:
    691
    TheRealBen
    02.02.2009