Hilfe Bryce 6,1 und Leopard

Dieses Thema im Forum "Mac OS" wurde erstellt von Maju, 21.03.2008.

  1. Maju

    Maju Thread Starter Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    Mitglied seit:
    01.01.2008
    Hallo !

    Kann mir einer sagen ob Bryce 6,1 auf einem neuen iMac mit Leopard läuft?
    Bin am verzweifeln da einige Sachen nicht richtig funktionieren.
    Habe schon ein paar mal neu installiert aber nichts zu machen. Hat
    jemand einen Rat für mich?

    vielen Dank und schöne Ostern für alle!
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.